<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La forza inesauribile del “volontariato puro”</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.biancolavoro.it/wp-content/cache/min/1/99d352e39f3b37fcf57d7742fcf96503.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Il Comitato per la Lotta contro la Fame nel Mondo di Forlì è un’organizzazione unica in Italia, capace, con la sola forza del volontariato, di sostenere progetti solidali nelle aree più povere del pianeta e anche in ambito locale. Il racconto di questa straordinaria esperienza nelle parole del presidente Davide Rosetti" />
	<link rel="canonical" href="https://www.biancolavoro.it/la-forza-inesauribile-del-volontariato-puro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La forza inesauribile del “volontariato puro”" />
	<meta property="og:description" content="Il Comitato per la Lotta contro la Fame nel Mondo di Forlì è un’organizzazione unica in Italia, capace, con la sola forza del volontariato, di sostenere progetti solidali nelle aree più povere del pianeta e anche in ambito locale. Il racconto di questa straordinaria esperienza nelle parole del presidente Davide Rosetti" />
	<meta property="og:url" content="https://www.biancolavoro.it/la-forza-inesauribile-del-volontariato-puro/" />
	<meta property="og:site_name" content="Bianco Lavoro Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/biancolavoro" />
	<meta property="article:published_time" content="2021-03-23T10:35:59+00:00" />
	<meta property="article:modified_time" content="2021-03-23T11:12:02+00:00" />
	<meta name="twitter:creator" content="@biancolavoro" />
	<meta name="twitter:site" content="@biancolavoro" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Gigi Mattarelli">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.biancolavoro.it/la-forza-inesauribile-del-volontariato-puro/amp/" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed" href="https://www.biancolavoro.it/feed/" />
<!-- biancolavoro.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<style id='generate-style-inline-css'>
@media (max-width:768px){}
.is-right-sidebar{width:30%;}.is-left-sidebar{width:30%;}.site-content .content-area{width:70%;}@media (max-width: 768px){.main-navigation .menu-toggle,.sidebar-nav-mobile:not(#sticky-placeholder){display:block;}.main-navigation ul,.gen-sidebar-nav,.main-navigation:not(.slideout-navigation):not(.toggled) .main-nav > ul,.has-inline-mobile-toggle #site-navigation .inside-navigation > *:not(.navigation-search):not(.main-nav){display:none;}.nav-align-right .inside-navigation,.nav-align-center .inside-navigation{justify-content:space-between;}.has-inline-mobile-toggle .mobile-menu-control-wrapper{display:flex;flex-wrap:wrap;}.has-inline-mobile-toggle .inside-header{flex-direction:row;text-align:left;flex-wrap:wrap;}.has-inline-mobile-toggle .header-widget,.has-inline-mobile-toggle #site-navigation{flex-basis:100%;}.nav-float-left .has-inline-mobile-toggle #site-navigation{order:10;}}
.elementor-template-full-width .site-content{display:block;}
.dynamic-author-image-rounded{border-radius:100%;}.dynamic-featured-image, .dynamic-author-image{vertical-align:middle;}.one-container.blog .dynamic-content-template:not(:last-child), .one-container.archive .dynamic-content-template:not(:last-child){padding-bottom:0px;}.dynamic-entry-excerpt > p:last-child{margin-bottom:0px;}
</style>





<script src='https://www.biancolavoro.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.biancolavoro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.biancolavoro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.biancolavoro.it/wp-json/wp/v2/posts/80777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.biancolavoro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.biancolavoro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.biancolavoro.it/?p=80777' />
<link rel="alternate" type="application/json+oembed" href="https://www.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><!-- HFCM by 99 Robots - Snippet # 1: header 1 -->
<script async src="https://assets.evolutionadv.it/biancolavoro_it/biancolavoro_it.new.js"></script>
<meta name="facebook-domain-verification" content="pqrveqp1hzp2kz6gi3nzc6ubfvcw39" />

<meta property="fb:pages" content="146197580872" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.biancolavoro.it/wp-content/cache/busting/1/gtm-5b0d856b2af74b00983315479c8e021b.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1082492-9');
gtag('config', 'AW-628193869');
</script>


<meta name="google-site-verification" content="7h413KV_UKKeVgLLGJWYRenNXIxpSGMIG-e1wVTmLJ8" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.biancolavoro.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.33.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code →

<meta name="verify-admitad" content="3836f9f594" />
<!-- /end HFCM by 99 Robots -->
<!-- Generated by Social Image Generator - https://socialimagegenerator.com -->
<meta property="og:image" content="https://www.biancolavoro.it/wp-json/social-image-generator/v1/image/80777">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta name="twitter:image" content="https://www.biancolavoro.it/wp-json/social-image-generator/v1/image/80777">
<meta name="twitter:card" content="summary_large_image">
<!-- / Social Image Generator -->
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Schema & Structured Data For WP v1.9.68 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-270x270.png" />
		<style id="wp-custom-css">
			.posted-on .updated {
    display: inline-block;
}

.posted-on .updated + .entry-date {
    display: none;
}

.posted-on .updated:before {
    content: "aggiornato il ";
}		</style>
		<script charset="UTF-8" src="//web.webpushs.com/js/push/e438f1707a543bef65b3526cf44f48a1_1.js" async></script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-80777 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-slide right-sidebar nav-float-right one-container header-aligned-center dropdown-hover featured-image-active elementor-default elementor-kit-75016 aa-prefix-bianc-"  >
	<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>		<header id="masthead" class="site-header grid-container has-inline-mobile-toggle"  >
			<div class="inside-header">
				<div class="site-logo">
					<a href="https://www.biancolavoro.it/" title="Bianco Lavoro Magazine" rel="home">
						<img  class="header-image is-logo-image" alt="Bianco Lavoro Magazine" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%2056'%3E%3C/svg%3E" title="Bianco Lavoro Magazine" width="330" height="56" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-400-e1559826042636-1.png" /><noscript><img  class="header-image is-logo-image" alt="Bianco Lavoro Magazine" src="https://www.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-400-e1559826042636-1.png" title="Bianco Lavoro Magazine" width="330" height="56" /></noscript>
					</a>
				</div>	<nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav id="site-navigation" class="main-navigation sub-menu-right"  >
			<div class="inside-navigation grid-container">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-principale" class=" menu sf-menu"><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8063"><a href="https://www.biancolavoro.it/news-lavoro/">News<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-47462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47462"><a href="https://www.biancolavoro.it/news-lavoro/lavoro-e-occupazione/">lavoro e occupazione</a></li>
	<li id="menu-item-61006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61006"><a href="https://www.biancolavoro.it/news-lavoro/formazione-e-corsi/">formazione e corsi</a></li>
	<li id="menu-item-61005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61005"><a href="https://www.biancolavoro.it/news-lavoro/leggi/">cassazione e legge</a></li>
	<li id="menu-item-47460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47460"><a href="https://www.biancolavoro.it/news-lavoro/economia-e-risparmio-news-lavoro/">economia e risparmio</a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47461"><a href="https://www.biancolavoro.it/news-lavoro/impresa-e-lavoro-autonomo/">impresa e lavoro autonomo</a></li>
	<li id="menu-item-62706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62706"><a href="https://www.biancolavoro.it/news-lavoro/novita-pensioni/">novità pensioni</a></li>
	<li id="menu-item-57889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57889"><a href="https://www.biancolavoro.it/news-lavoro/web-e-tech/">web e tech</a></li>
	<li id="menu-item-47463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47463"><a href="https://www.biancolavoro.it/news-lavoro/salute/">salute</a></li>
</ul>
</li>
<li id="menu-item-8065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8065"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/">Orientamento<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/curriculum-vitae/">Curriculum e lettera di presentazione</a></li>
	<li id="menu-item-47582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47582"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/colloquio-di-lavoro/">colloquio di lavoro</a></li>
	<li id="menu-item-62467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62467"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/candidature-e-ricerca-lavoro/">candidature e ricerca lavoro</a></li>
	<li id="menu-item-62468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62468"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/lavorare-efficacemente/">lavorare efficacemente</a></li>
	<li id="menu-item-62034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62034"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/psicologia-e-soft-skill/">psicologia del lavoro e soft skill</a></li>
	<li id="menu-item-25978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25978"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/scienze-e-tecnologia/">Web e Tech</a></li>
	<li id="menu-item-62033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62033"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/lavorare-allestero/">lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-62028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62028"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/">Legge ed economia<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-14202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14202"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-62029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62029"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/diritto-del-lavoro/">diritto del lavoro</a></li>
	<li id="menu-item-62030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62030"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/istituzioni/">enti ed istituzioni</a></li>
	<li id="menu-item-62031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62031"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/famiglia-e-vita-privata/">famiglia e vita privata</a></li>
	<li id="menu-item-62032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62032"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/norme-societarie-e-autonomi/">norme societarie e autonomi</a></li>
</ul>
</li>
<li id="menu-item-8061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8061"><a href="https://www.biancolavoro.it/mettersi-in-proprio/">In Proprio<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-61438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61438"><a href="https://www.biancolavoro.it/mettersi-in-proprio/aprire-attivita/">aprire attività</a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47458"><a href="https://www.biancolavoro.it/mettersi-in-proprio/franchising/">aprire in franchising</a></li>
</ul>
</li>
<li id="menu-item-8067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8067"><a href="https://www.biancolavoro.it/professioni/">Professioni</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8064"><a href="https://www.biancolavoro.it/offerte-di-lavoro/">Offerte Lavoro<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59293"><a href="https://www.biancolavoro.it/offerte-di-lavoro/agroalimentare/">Agroalimentare</a></li>
	<li id="menu-item-59294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59294"><a href="https://www.biancolavoro.it/offerte-di-lavoro/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-59295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59295"><a href="https://www.biancolavoro.it/offerte-di-lavoro/banche/">Banche</a></li>
	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://www.biancolavoro.it/offerte-di-lavoro/editoria-e-giornalismo/">Editoria e giornalismo</a></li>
	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://www.biancolavoro.it/offerte-di-lavoro/fashion-and-luxury/">Fashion and Luxury</a></li>
	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://www.biancolavoro.it/offerte-di-lavoro/grande-distribuzione/">Grande Distribuzione</a></li>
	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://www.biancolavoro.it/offerte-di-lavoro/it-information-technology/">IT (Information Technology)</a></li>
	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://www.biancolavoro.it/offerte-di-lavoro/logistica-e-trasporti/">Logistica e Trasporti</a></li>
	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://www.biancolavoro.it/offerte-di-lavoro/produzione-e-industria/">Produzione e Industria</a></li>
	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://www.biancolavoro.it/offerte-di-lavoro/ristorazione/">Ristorazione</a></li>
	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://www.biancolavoro.it/offerte-di-lavoro/servizi/">Servizi</a></li>
	<li id="menu-item-59305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59305"><a href="https://www.biancolavoro.it/offerte-di-lavoro/turismo/">Turismo</a></li>
	<li id="menu-item-59303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59303"><a href="https://www.biancolavoro.it/offerte-di-lavoro/sanita-farmacia/">Sanità – Farmacia</a></li>
</ul>
</li>
<li id="menu-item-62414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62414"><a href="https://www.biancolavoro.it/concorsi-pubblici/">Concorsi Pubblici<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-62420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62420"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-ministeri-ed-enti-statali/">concorsi ministeri ed enti statali</a></li>
	<li id="menu-item-62417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62417"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-difesa/">concorsi difesa</a></li>
	<li id="menu-item-62415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62415"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-carabinieri/">concorsi carabinieri</a></li>
	<li id="menu-item-62418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62418"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-guardia-di-finanza/">concorsi guardia di finanza</a></li>
	<li id="menu-item-62421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62421"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-polizia/">concorsi polizia</a></li>
	<li id="menu-item-62416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62416"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-comuni-ed-enti-locali/">concorsi comuni ed enti locali</a></li>
	<li id="menu-item-62419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62419"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-infermieri-e-sanita/">concorsi infermieri e sanità</a></li>
	<li id="menu-item-62422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62422"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-scuola/">concorsi scuola</a></li>
	<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64422"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-unione-europea/">Concorsi Unione Europea</a></li>
	<li id="menu-item-62423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62423"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-universita/">concorsi università</a></li>
</ul>
</li>
<li id="menu-item-8060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8060"><a href="https://www.biancolavoro.it/c81-formazione/">Formazione<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-68706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68706"><a href="https://www.biancolavoro.it/c81-formazione/universita/">università</a></li>
</ul>
</li>
<li id="menu-item-8069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8069"><a href="https://www.biancolavoro.it/risorse-umane/">Risorse Umane</a></li>
<li id="menu-item-72282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72282"><a href="https://www.biancolavoro.it/master-online-in-risorse-umane-bianco-lavoro-programma-docenti-ed-iscrizioni/">Master HR</a></li>
</ul></div>			</div>
		</nav>
					</div>
		</header>
		
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
<article id="post-80777" class="post-80777 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro-e-occupazione category-news-lavoro infinite-scroll-item"  >
	<div class="inside-article">
					<header class="entry-header">
				
				
				<span><span><a href="https://www.biancolavoro.it/">Home</a> » <span><a href="https://www.biancolavoro.it/news-lavoro/">News Lavoro</a> » <span><a href="https://www.biancolavoro.it/news-lavoro/lavoro-e-occupazione/">lavoro e occupazione</a></span>
<h1 class="entry-title" itemprop="headline">La forza inesauribile del “volontariato puro”</h1><p>Il Comitato per la Lotta contro la Fame nel Mondo di Forlì è un’organizzazione unica in Italia, capace, con la sola forza del volontariato, di sostenere progetti solidali nelle aree più povere del pianeta e anche in ambito locale. Il racconto di questa straordinaria esperienza nelle parole del presidente Davide Rosetti.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.biancolavoro.it/la-forza-inesauribile-del-volontariato-puro/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo bel contenuto</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F&title=La%20forza%20inesauribile%20del%20%E2%80%9Cvolontariato%20puro%E2%80%9D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F&text=La%20forza%20inesauribile%20del%20%E2%80%9Cvolontariato%20puro%E2%80%9D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=La%20forza%20inesauribile%20del%20%E2%80%9Cvolontariato%20puro%E2%80%9D https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F&redirect_uri=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Skype" Title="Skype" class="heateorSssSharing heateorSssSkypeBackground" onclick='heateorSssPopup("https://web.skype.com/share?url=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssSkypeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=biancolavoro&text=La%20forza%20inesauribile%20del%20%E2%80%9Cvolontariato%20puro%E2%80%9D&url=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>		<div class="entry-meta">
			<span class="posted-on"><time class="updated" datetime="2021-03-23T12:12:02+01:00" itemprop="dateModified">23/03/2021</time><time class="entry-date published" datetime="2021-03-23T11:35:59+01:00" >23/03/2021</time></span> <span class="byline">di <span class="author vcard"   ><a class="url fn n" href="https://www.biancolavoro.it/author/gigimattarelli/" title="Visualizza tutti gli articoli di Gigi Mattarelli" rel="author" itemprop="url"><span class="author-name" >Gigi Mattarelli</span></a></span></span> 		</div>
		
			</header>
			
		<div class="entry-content" itemprop="text">
			
<div class="bianc-evolution-abf" style="margin-left: auto; margin-right: auto; text-align: center; " id="bianc-1666236271"><div class="gptslot" data-adunitid="1"></div>
</div><br style="clear: both; display: block; float: none;"/><p>Quando si parla del Comitato per la Lotta contro la fame nel mondo di Forlì il pensiero vola immediatamente alla missionaria forlivese <strong>Annalena Tonelli,</strong> assassinata a Borama (Somalia) il 5 ottobre 2003, dopo una vita trascorsa fra i poveri prima in Kenia e poi nel Paese del Corno d’Africa e nota alle cronache internazionali per il <strong>Premio Nansen (Nansen Refugee Award)</strong>, di cui fu insignita a Ginevra il 25 giugno 2003 dall’Alto Commissariato delle Nazioni Unite per i Rifugiati.</p>



<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Le_donne_che_hanno_ispirato_il_Comitato"><span class="toc_number toc_depth_1">1</span> Le donne che hanno ispirato il Comitato</a></li><li><a href="#Il_Comitato_per_la_Lotta_contro_la_Fame_nel_Mondo_di_Forli"><span class="toc_number toc_depth_1">2</span> Il Comitato per la Lotta contro la Fame nel Mondo di Forlì</a></li><li><a href="#Il_Centro_Polivalente_e_l8217Emporio_della_Solidarieta"><span class="toc_number toc_depth_1">3</span> Il Centro Polivalente e l&#8217;Emporio della Solidarietà</a></li><li><a href="#Un8217attivita_di_soli_volontari"><span class="toc_number toc_depth_1">4</span> Un&#8217;attività di soli volontari</a></li></ul></div>
<h2 id="h-le-donne-che-hanno-ispirato-il-comitato"><span id="Le_donne_che_hanno_ispirato_il_Comitato">Le donne che hanno ispirato il Comitato</span></h2>



<p>In realtà Annalena Tonelli non fu fra le fondatrici del Comitato, in quanto partì da Forlì un paio d’anni prima della creazione di questo organismo, voluto da un gruppo di suoi amici 58 anni fa, per sostenere le sue attività in missione.</p>



<figure class="wp-block-image size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="" class="wp-image-80802" data-lazy-srcset="https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato-1024x576.jpg 1024w, https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato-300x169.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato-768x432.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato-400x225.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato.jpg 1066w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato-1024x576.jpg" /><noscript><img width="1024" height="576" src="https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato-1024x576.jpg" alt="" class="wp-image-80802" srcset="https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato-1024x576.jpg 1024w, https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato-300x169.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato-768x432.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato-400x225.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2021/03/sede-comitato.jpg 1066w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>“<em>In effetti</em> &#8211; spiega <strong>Davide Rosetti</strong>, presidente del Comitato &#8211; <em>Annalena da sempre per tutti noi è stata un faro, un punto di riferimento per la sua capacità straordinaria di donarsi agli altri, ma ci sono state altre tre donne, forse meno conosciute di lei, che, del nostro sodalizio sono state le ispiratrici, l’anima e il cuore. Mi riferisco a <strong>Pina Ziani, Annamaria Giannini e Maria Teresa Battistini</strong>, tutte e tre purtroppo scomparse negli ultimi tempi. Tre donne di una statura morale e di una generosità irraggiungibile, grandi innovatrici della carità, sul cui impegno si è sviluppata l’attività negli anni del nostro Comitato. Oggi siamo circa 200 soci volontari, di cui un centinaio attivi: non abbiamo lo spessore umano di queste grandi donne, ma, con la forza del gruppo, cerchiamo con semplicità di portare avanti quello che loro ci hanno insegnato</em>”.</p>



<h2 id="h-il-comitato-per-la-lotta-contro-la-fame-nel-mondo-di-forl"><span id="Il_Comitato_per_la_Lotta_contro_la_Fame_nel_Mondo_di_Forli">Il Comitato per la Lotta contro la Fame nel Mondo di Forlì</span></h2>



<p>E l’energia del gruppo è ben visibile: la sede del Comitato, che si trova a Forlì, in via Lunga, conta su 2.000 mq coperti e un’area scoperta notevole, dove vengono raccolti e successivamente commercializzati arredi, capi di abbigliamento, libri, oggettistica usati. In più uno spazio dello stabile è adibito alla raccolta, alla selezione di farmaci con confezione integra e scadenza lontana, che vengono ritirati dalle Farmacie Pubbliche e Private del territorio e successivamente inviati a circa 60/70 presidi sanitari e piccoli ospedali in terra di missione. Oltre a ciò il Comitato, su specifiche richieste, acquista anche farmaci particolari (ad esempio antitumorali) sempre finalizzati a strutture sanitarie in zone povere del pianeta. Lo sviluppo complessivo annuale di queste <strong>preziose donazioni </strong>raggiunge la cifra di 70.000 euro, che coprono le spese di acquisto dei farmaci e di trasporto, che, in alcuni casi in ambito europeo, vengono effettuati dai volontari del Comitato con i mezzi in dotazione alla struttura.</p>



<p>E’ interessante sottolineare che, mediamente, la vendita dei beni usati e le donazioni, da quanto si desume dal bilancio sociale del 2019 (quello del 2020 è in fase di ultimazione), sfiora gli 800.000 euro annui, di cui, tolti circa 100.000 euro di spese di gestione, il rimanente viene destinato a progetti umanitari in larga parte in terra di missione (Etiopia, Burkina Faso, Venezuela, Albania, Romania ecc&#8230;), ma anche sul territorio nazionale a sostegno delle povertà emergenti.</p>



<h2 id="h-il-centro-polivalente-e-l-emporio-della-solidariet"><span id="Il_Centro_Polivalente_e_l8217Emporio_della_Solidarieta">Il Centro Polivalente e l&#8217;Emporio della Solidarietà</span></h2>



<p>Fra questi di particolare importanza è la costruzione di un Centro Polivalente in un piccolo comune di 1.700 abitanti in provincia di Macerata, Caldarola, che nel 2015 fu pesantemente danneggiato dal sisma che devastò il Centro Italia.  Tale realizzazione, finanziata al 100% dal Comitato per un importo superiore ai 250.000 euro, concepita con modalità flessibile e modulabile è stata inaugurata nel 2017 ed è stata utilizzata come mensa, per attività scolastiche, come contenitore di eventi e anche punto di raccolta per persone in difficoltà, sempre a causa del sisma.</p>



<figure class="wp-block-image size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="" class="wp-image-80805" data-lazy-srcset="https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1-1024x576.jpg 1024w, https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1-300x169.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1-768x432.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1-400x225.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1.jpg 1066w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1-1024x576.jpg" /><noscript><img width="1024" height="576" src="https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1-1024x576.jpg" alt="" class="wp-image-80805" srcset="https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1-1024x576.jpg 1024w, https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1-300x169.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1-768x432.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1-400x225.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2021/03/davide-rosetti-1.jpg 1066w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>&nbsp;“<em>Un altro progetto a cui tengo molto </em>&#8211; continua <strong>Rosetti</strong> – <em>è la destinazione nel 2019 di ben 78.000 euro (cifra che confermeremo anche per l’attività 2020) all’<strong>Emporio della Solidarietà di Forlì</strong>, una struttura che abbiamo contribuito a creare insieme alla Caritas Diocesana. Credo che questo progetto, avviato qualche anno fa per sostenere i bisogni alimentari delle fasce povere della popolazione locale, sia stato veramente profetico, alla luce di quello che sta accadendo in quest’ultimo anno, a causa dell’emergenza Covid, che ha prodotto un impoverimento generale e, conseguentemente, l’aumento di situazioni bisognose di aiuto. All’Emporio, che aiuta oltre 500 famiglie in difficoltà, destiniamo il totale del ricavo della vendita di indumenti usati, misurabili, sempre nel 2019, in ben 450 tonnellate di vestiti</em>”.</p>



<h2 id="h-un-attivit-di-soli-volontari"><span id="Un8217attivita_di_soli_volontari">Un&#8217;attività di soli volontari</span></h2>



<p>Il Comitato per la Lotta contro la Fame nel mondo, da tempo ha scelto di non dotarsi di dipendenti, ma di svolgere ogni attività con la sola forza del <strong><a href="https://www.biancolavoro.it/le-soft-skills-vincenti-nei-colloqui-da-remoto/" target="_blank" rel="noreferrer noopener">volontariato</a></strong>: un scelta di principio che valorizza la generosità del gruppo, anche a fronte di un impegno non certo leggero nella gestione di tutta l’attività, basti pensare a un semplice dato, ovvero che per l’operatività quotidiana della struttura servono circa 20 volontari.</p>



<p>“<em>In merito a questo</em> &#8211; ribadisce <strong>Rosetti</strong> &#8211; <em>ritengo che probabilmente dotandosi di una segreteria operativa tramite personale dipendente, potremmo raggiungere livelli più alti nell’efficienza gestionale, ma perderemmo quella unicità che ci contraddistingue da tutte le altre realtà simili sul territorio nazionale, ovvero la forza genuina del volontariato e di una squadra in cui tutti, dal presidente all’ultimo arrivato, sono sullo stesso piano, uniti per raggiungere i medesimi obiettivi</em>”.</p>



<figure class="wp-block-image size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="" class="wp-image-80806" data-lazy-srcset="https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci-1024x576.jpg 1024w, https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci-300x169.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci-768x432.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci-400x225.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci.jpg 1066w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci-1024x576.jpg" /><noscript><img width="1024" height="576" src="https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci-1024x576.jpg" alt="" class="wp-image-80806" srcset="https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci-1024x576.jpg 1024w, https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci-300x169.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci-768x432.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci-400x225.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2021/03/centro-lavorazione-farmaci.jpg 1066w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>Il Comitato, nell’ultimo periodo, ha investito anche sulla propria struttura, realizzando un nuovo capannone e implementando migliorie generali, fra cui l’impianto antincendio e altre opere in termini di sicurezza: un intervento motivato dal fatto che anche un’opera di carità umana necessita di un ambiente consono e rispettoso delle disposizioni legislative in materia, anche a tutela dei propri addetti.</p>



<p>“<em>L’emergenza Covid</em> &#8211; conclude <strong>Rosetti</strong> &#8211; <em>come in tutti gli ambiti operativi della società ha purtroppo prodotto una frenata al nostro lavoro. Nel periodo di lockdown della scorsa primavera siamo stati costretti a chiudere la struttura e anche attualmente siamo aperti solo 3 giorni alla settimana: ciò significa che i ricavi da destinare ai progetti nel consuntivo 2020 subiranno una contrazione che si aggira attorno al 30%. Certamente, quindi, le risorse caleranno, ma la determinazione e l’entusiasmo del nostro gruppo di volontari non è stata scalfita neppure di un millimetro: è questa, a mio parere, la garanzia per guardare al futuro, sempre e comunque, con spirito costruttivo e positivo</em>”.</p><div class="bianc-kit-lavorare" id="bianc-396285281"><p><strong><span style="font-size: 18pt;">Cerchi un nuovo lavoro?</span></strong></p>
<p><strong>Per avere sempre </strong><strong>offerte di lavoro reali e verificate</strong> nella tua casella <strong>email</strong> in linea con le tue esigenze: <a href="https://it.euspert.com/myjobs/registration.php?utm_source=bl&amp;utm_down=post" target="_blank" rel="noopener noreferrer"><strong>Registrati su Euspert Bianco Lavoro</strong></a></p>
</div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.biancolavoro.it/la-forza-inesauribile-del-volontariato-puro/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo bel contenuto</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F&title=La%20forza%20inesauribile%20del%20%E2%80%9Cvolontariato%20puro%E2%80%9D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F&text=La%20forza%20inesauribile%20del%20%E2%80%9Cvolontariato%20puro%E2%80%9D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=La%20forza%20inesauribile%20del%20%E2%80%9Cvolontariato%20puro%E2%80%9D https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F&redirect_uri=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Skype" Title="Skype" class="heateorSssSharing heateorSssSkypeBackground" onclick='heateorSssPopup("https://web.skype.com/share?url=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssSkypeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=biancolavoro&text=La%20forza%20inesauribile%20del%20%E2%80%9Cvolontariato%20puro%E2%80%9D&url=https%3A%2F%2Fwww.biancolavoro.it%2Fla-forza-inesauribile-del-volontariato-puro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Categorie </span><a href="https://www.biancolavoro.it/news-lavoro/lavoro-e-occupazione/" rel="category tag">lavoro e occupazione</a>, <a href="https://www.biancolavoro.it/news-lavoro/" rel="category tag">News Lavoro</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Navigazione articolo</span>

			<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero"/>
					</svg></span><span class="prev" title="Precedente"><a href="https://www.biancolavoro.it/offerta-di-lavoro-commerciali-in-emilia-romagna-posizioni-aperte-in-gey-cart-e-come-candidarsi/" rel="prev">Offerta di lavoro commerciali in Emilia Romagna: posizioni aperte in Gey Cart e come candidarsi</a></span></div><div class="nav-next"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span><span class="next" title="Successivo"><a href="https://www.biancolavoro.it/lavorare-promoter-requisiti-mansioni-offerte-lavoro/" rel="next">Lavorare come promoter: requisiti, mansioni e offerte di lavoro</a></span></div>		</nav>
				</footer>
			</div>
</article>
		</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar"  >
	<div class="inside-right-sidebar">
		<aside id="advads_ad_widget-3" class="widget inner-padding bianc-widget"><div class="gptslot" data-adunitid="4"></div></aside><aside id="text-27" class="widget inner-padding widget_text"><h2 class="widget-title">Founder &#038; CEO</h2>			<div class="textwidget"><p><img class="aligncenter wp-image-78160 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt="" width="150" height="150" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2020/12/1605207001050-e1608925439793.jpeg" /><noscript><img class="aligncenter wp-image-78160 size-full" src="https://www.biancolavoro.it/wp-content/uploads/2020/12/1605207001050-e1608925439793.jpeg" alt="" width="150" height="150" /></noscript></p>
<p><strong><em>Marco Fattizzo</em> &#8211; </strong>Fondatore e CEO di Bianco Lavoro &#8211; Euspert. Recruiter, Blogger, <strong>Direttore Master in Risorse Umane</strong>. <strong><a href="https://www.linkedin.com/in/marcofattizzo/">Seguimi su Linkedin</a></strong></p>
</div>
		</aside><aside class="widget inner-padding bianc-widget"><div style="margin-bottom: 25px; " id="bianc-355793235"><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
jQuery(document).ready(function() {
            
            if (jQuery('.sticky').length) { // make sure "#sticky" element exists
                var el = jQuery('.sticky').last();
                var endItem = jQuery('.infinite-item-end').last();
                if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                    jQuery(window).scroll(function () { // scroll event
                        var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                        var stickyHeight = el.height();
                        el.closest(".sticky-wrapper").height(stickyHeight);
                        var limit = endItem.offset().top-750;

                        var windowTop = jQuery(window).scrollTop(); // returns number

                        if (stickyTop < windowTop) {
                            el.css({ position: 'fixed', top: 95 });
                        }
                        else {
                            el.css('position', 'static');
                        }

                        if ((limit - stickyHeight  ) < windowTop +95) {
                            var diff = limit - stickyHeight - windowTop;
                            el.css({ top: diff });
                        }
                    });
                }
            }

    });
</script>

</div></aside>	</div>
</div>

	</div>
</div>


<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1">
		<aside id="text-28" class="widget inner-padding widget_text"><h2 class="widget-title">Pagine Focus</h2>			<div class="textwidget"><ul>
<li><a href="https://www.biancolavoro.it/come-scegliere-la-giusta-universita-e-facolta-elenco-completo-delle-lauree-e-loro-sbocchi-lavorativi/">Scelta Università</a></li>
<li><a href="https://www.biancolavoro.it/mettersi-proprio-idee-aprire-attivita/">160 idee imprenditoriali</a></li>
<li><a href="https://www.biancolavoro.it/aprire-franchising-i-migliori-franchisor-per-ogni-settore/">Migliori Franchising</a></li>
<li><a href="https://www.biancolavoro.it/lavorare-da-casa-30-idee/">Lavorare da casa</a></li>
<li><a href="https://www.biancolavoro.it/modelli-curriculum-vitae-con-esempi-da-scaricare-e-compilare-gratis/">Modelli CV</a> e <a href="https://www.biancolavoro.it/lettera-di-presentazione/">Lettera di presentazione</a></li>
<li><a href="https://www.biancolavoro.it/calcolo-stipendio-netto-partendo-dal-lordo-con-esempi-ed-aliquote/">Calcolo Stipendio Netto</a></li>
<li><a href="https://www.biancolavoro.it/master-online-in-risorse-umane-a-cosa-serve-e-come-scegliere-i-migliori/">Migliori Master in Risorse Umane</a></li>
<li><a href="https://www.biancolavoro.it/professioni-lavorative-gli-approfondimenti-su-mansioni-ed-offerte-di-lavoro/">Professioni Lavorative, lista</a></li>
<li><a href="https://www.biancolavoro.it/lavora-con-noi-lista-aggiornata-delle-offerte-di-lavoro-pubblicate-dalle-aziende-di-tutti-i-settori/">Aziende che assumo</a></li>
</ul>
</div>
		</aside>	</div>
		<div class="footer-widget-2">
		<aside id="text-23" class="widget inner-padding widget_text">			<div class="textwidget"><p><span style="font-size: 14pt;"><b>Foto ed immagini</b></span></p>
<p>Bianco Lavoro utilizzate solitamente immagini prodotte in proprio dai propri autori e fotografi. Per altre immagini è in possesso di licenze, tra le quali:</p>
<p><img class="alignleft wp-image-15336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20134%2034'%3E%3C/svg%3E" alt="ss-logo-color-2x_rev1" width="134" height="34" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2015/04/ss-logo-color-2x_rev1-e1428311641255.png" /><noscript><img class="alignleft wp-image-15336" src="https://www.biancolavoro.it/wp-content/uploads/2015/04/ss-logo-color-2x_rev1-e1428311641255.png" alt="ss-logo-color-2x_rev1" width="134" height="34" /></noscript></p>
<p><img class="size-full wp-image-73964 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20137%2033'%3E%3C/svg%3E" alt="" width="137" height="33" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2020/06/logo-header-color1@2x-e1585726717212.webp" /><noscript><img class="size-full wp-image-73964 alignleft" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/logo-header-color1@2x-e1585726717212.webp" alt="" width="137" height="33" /></noscript></p>
</div>
		</aside><aside id="text-22" class="widget inner-padding widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><span style="font-size: 14pt;"><b>Marchio e copyright</b></span></p>
<p>Bianco Lavoro è online dal 2009</p>
<p>® 2009 &#8211; 2021  &#8211; <i>marchio registrato </i></p>
<p><img class="size-full wp-image-73963 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" alt="" width="88" height="31" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2020/06/88x31.webp" /><noscript><img class="size-full wp-image-73963 alignleft" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/88x31.webp" alt="" width="88" height="31" /></noscript></p>
<p>Bianco Lavoro è distribuito con <strong>Licenza Creative Commons Attribuzione &#8211; Non commerciale 4.0 Internazionale</strong></p>
<p><img class="size-full wp-image-73949 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2046'%3E%3C/svg%3E" alt="" width="130" height="46" data-lazy-srcset="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png 130w, https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e-50x18.png 50w, https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e-100x35.png 100w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png" /><noscript><img class="size-full wp-image-73949 alignnone" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png" alt="" width="130" height="46" srcset="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png 130w, https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e-50x18.png 50w, https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e-100x35.png 100w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></p>
</div>
		</aside>	</div>
		<div class="footer-widget-3">
		<aside id="text-14" class="widget inner-padding widget_text">			<div class="textwidget"><p><b>Informazioni su Bianco Lavoro</b></p>
<ul>
<li><strong><a href="https://www.biancolavoro.it/redazione-bianco/">Chi siamo e contatti</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/privacy-policy/">Privacy Policy</a></strong> &#8211; <script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><br />
<a href="#">Preferenze privacy</a></li>
<li><strong><a href="https://www.biancolavoro.it/cookie-policy-2/">Cookie Policy</a></strong></li>
</ul>
<p>&nbsp;</p>
<p><strong>Master e Corsi</strong></p>
<ul>
<li><strong><a href="https://www.biancolavoro.it/master-online-in-risorse-umane-bianco-lavoro-programma-docenti-ed-iscrizioni/">Master Online in Risorse Umane</a></strong></li>
<li><a href="https://corsi.biancolavoro.it/" target="_blank" rel="noopener">Corsi di Formazione</a></li>
</ul>
<p><b>Partita Iva (VAT): </b> 2023373429</p>
</div>
		</aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info"  >
			<div class="inside-site-info grid-container">
								<div class="copyright-bar">
					2021 Bianco Lavoro &copy;				</div>
			</div>
		</footer>
		</div>

<a title="Scorri in alto" aria-label="Scorri in alto" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
					<span class="gp-icon icon-arrow-up"><svg viewBox="0 0 330 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M305.863 314.916c0 2.266-1.133 4.815-2.832 6.514l-14.157 14.163c-1.699 1.7-3.964 2.832-6.513 2.832-2.265 0-4.813-1.133-6.512-2.832L164.572 224.276 53.295 335.593c-1.699 1.7-4.247 2.832-6.512 2.832-2.265 0-4.814-1.133-6.513-2.832L26.113 321.43c-1.699-1.7-2.831-4.248-2.831-6.514s1.132-4.816 2.831-6.515L158.06 176.408c1.699-1.7 4.247-2.833 6.512-2.833 2.265 0 4.814 1.133 6.513 2.833L303.03 308.4c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span>
				</a><!-- HFCM by 99 Robots - Snippet # 2: body 1 -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript>

<div class="infinite-item-end" style="margin-top:20px;"></div>

<!-- Facebook Pixel Code -->
<script defer>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript">
_linkedin_partner_id = "618673";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=618673&fmt=gif" />
</noscript>

<!-- /end HFCM by 99 Robots -->
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script src='https://www.biancolavoro.it/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=2.0.0-alpha.6' id='generate-smooth-scroll-js'></script>
<script id='stripe-handler-ng-js-extra'>
var wpASPNG = {"iframeUrl":"https:\/\/www.biancolavoro.it\/asp-payment-box\/","ppSlug":"asp-payment-box","prefetch":"0","ckey":"d00e3d810d2bf15c39f29a2e2a0fc8c8"};
</script>
<script src='https://www.biancolavoro.it/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js?ver=2.0.44' id='stripe-handler-ng-js'></script>
<script id='toc-front-js-extra'>
var tocplus = {"smooth_scroll":"1","visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
</script>
<script src='https://www.biancolavoro.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.biancolavoro.it","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<!--[if lte IE 11]>
<script src='https://www.biancolavoro.it/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Apri Sottomenu","closeSubMenuLabel":"Chiudi Sottomenu"};
</script>
<script src='https://www.biancolavoro.it/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js'></script>
<script src='https://www.biancolavoro.it/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.0.3' id='generate-back-to-top-js'></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.biancolavoro.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.biancolavoro.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.biancolavoro.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script src='https://www.biancolavoro.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script src='https://www.biancolavoro.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.biancolavoro.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.biancolavoro.it/wp-content/cache/min/1/99d352e39f3b37fcf57d7742fcf96503.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616519718 -->