<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nasce Confcooperative Romagna, punto di riferimento per lo sviluppo economico del territorio</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.biancolavoro.it/wp-content/cache/min/1/3f8e4689132899223beb7f9a5b564b28.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Un’organizzazione forte, moderna e innovativa, in grado di incidere positivamente sulle attività delle cooperative associate e anche sullo sviluppo dell’intero territorio romagnolo." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.biancolavoro.it/nasce-confcooperative-romagna-punto-di-riferimento-per-lo-sviluppo-economico-del-territorio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nasce Confcooperative Romagna, punto di riferimento per lo sviluppo economico del territorio" />
	<meta property="og:description" content="Un’organizzazione forte, moderna e innovativa, in grado di incidere positivamente sulle attività delle cooperative associate e anche sullo sviluppo dell’intero territorio romagnolo." />
	<meta property="og:url" content="https://www.biancolavoro.it/nasce-confcooperative-romagna-punto-di-riferimento-per-lo-sviluppo-economico-del-territorio/" />
	<meta property="og:site_name" content="Bianco Lavoro Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/biancolavoro" />
	<meta property="article:published_time" content="2020-11-30T10:09:48+00:00" />
	<meta property="article:modified_time" content="2020-11-30T10:09:50+00:00" />
	<meta property="og:image" content="https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri.jpg" />
	<meta property="og:image:width" content="1772" />
	<meta property="og:image:height" content="1181" />
	<meta property="fb:app_id" content="186609628054091" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@biancolavoro" />
	<meta name="twitter:site" content="@biancolavoro" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.biancolavoro.it/nasce-confcooperative-romagna-punto-di-riferimento-per-lo-sviluppo-economico-del-territorio/amp/" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed" href="https://www.biancolavoro.it/feed/" />
<!-- biancolavoro.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='generate-style-inline-css'>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</style>


<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='https://www.biancolavoro.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.biancolavoro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.biancolavoro.it/wp-json/wp/v2/posts/77712" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.biancolavoro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.biancolavoro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.biancolavoro.it/?p=77712' />
<link rel="alternate" type="application/json+oembed" href="https://www.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biancolavoro.it%2Fnasce-confcooperative-romagna-punto-di-riferimento-per-lo-sviluppo-economico-del-territorio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biancolavoro.it%2Fnasce-confcooperative-romagna-punto-di-riferimento-per-lo-sviluppo-economico-del-territorio%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" /><!-- HFCM by 99 Robots - Snippet # 1: header 1 -->
<script async src="https://assets.evolutionadv.it/biancolavoro_it/biancolavoro_it.new.js"></script>

<meta property="fb:pages" content="146197580872" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.biancolavoro.it/wp-content/cache/busting/1/gtm-b5aba745b5714d8d7403975df171412a.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1082492-9');
gtag('config', 'AW-628193869');
</script>


<meta name="google-site-verification" content="7h413KV_UKKeVgLLGJWYRenNXIxpSGMIG-e1wVTmLJ8" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.biancolavoro.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.29.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code →

<meta name="verify-admitad" content="3836f9f594" />
<!-- /end HFCM by 99 Robots -->
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Schema & Structured Data For WP v1.9.53 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-270x270.png" />
		<style id="wp-custom-css">
			.posted-on .updated {
    display: inline-block;
}

.posted-on .updated + .entry-date {
    display: none;
}

.posted-on .updated:before {
    content: "aggiornato il ";
}		</style>
		<script charset="UTF-8" src="//web.webpushs.com/js/push/e438f1707a543bef65b3526cf44f48a1_1.js" async></script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-77712 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade right-sidebar nav-float-right one-container header-aligned-left dropdown-hover featured-image-active elementor-default elementor-kit-75016"  >
	<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>		<header id="masthead" class="site-header has-inline-mobile-toggle"  >
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://www.biancolavoro.it/" title="Bianco Lavoro Magazine" rel="home">
						<img  class="header-image is-logo-image" alt="Bianco Lavoro Magazine" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%2056'%3E%3C/svg%3E" title="Bianco Lavoro Magazine" width="330" height="56" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-400-e1559826042636-1.png" /><noscript><img  class="header-image is-logo-image" alt="Bianco Lavoro Magazine" src="https://www.biancolavoro.it/wp-content/uploads/2019/02/cropped-bianco-400-e1559826042636-1.png" title="Bianco Lavoro Magazine" width="330" height="56" /></noscript>
					</a>
				</div>	<nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav id="site-navigation" class="main-navigation sub-menu-right"  >
			<div class="inside-navigation grid-container">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-principale" class=" menu sf-menu"><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8063"><a href="https://www.biancolavoro.it/news-lavoro/">News<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-47462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47462"><a href="https://www.biancolavoro.it/news-lavoro/lavoro-e-occupazione/">lavoro e occupazione</a></li>
	<li id="menu-item-61006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61006"><a href="https://www.biancolavoro.it/news-lavoro/formazione-e-corsi/">formazione e corsi</a></li>
	<li id="menu-item-61005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61005"><a href="https://www.biancolavoro.it/news-lavoro/leggi/">cassazione e legge</a></li>
	<li id="menu-item-47460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47460"><a href="https://www.biancolavoro.it/news-lavoro/economia-e-risparmio-news-lavoro/">economia e risparmio</a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47461"><a href="https://www.biancolavoro.it/news-lavoro/impresa-e-lavoro-autonomo/">impresa e lavoro autonomo</a></li>
	<li id="menu-item-62706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62706"><a href="https://www.biancolavoro.it/news-lavoro/novita-pensioni/">novità pensioni</a></li>
	<li id="menu-item-57889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57889"><a href="https://www.biancolavoro.it/news-lavoro/web-e-tech/">web e tech</a></li>
	<li id="menu-item-47463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47463"><a href="https://www.biancolavoro.it/news-lavoro/salute/">salute</a></li>
</ul>
</li>
<li id="menu-item-8065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8065"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/">Orientamento<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/curriculum-vitae/">Curriculum e lettera di presentazione</a></li>
	<li id="menu-item-47582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47582"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/colloquio-di-lavoro/">colloquio di lavoro</a></li>
	<li id="menu-item-62467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62467"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/candidature-e-ricerca-lavoro/">candidature e ricerca lavoro</a></li>
	<li id="menu-item-62468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62468"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/lavorare-efficacemente/">lavorare efficacemente</a></li>
	<li id="menu-item-62034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62034"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/psicologia-e-soft-skill/">psicologia del lavoro e soft skill</a></li>
	<li id="menu-item-25978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25978"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/scienze-e-tecnologia/">Web e Tech</a></li>
	<li id="menu-item-62033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62033"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/lavorare-allestero/">lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-62028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62028"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/">Legge ed economia<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-14202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14202"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-62029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62029"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/diritto-del-lavoro/">diritto del lavoro</a></li>
	<li id="menu-item-62030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62030"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/istituzioni/">enti ed istituzioni</a></li>
	<li id="menu-item-62031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62031"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/famiglia-e-vita-privata/">famiglia e vita privata</a></li>
	<li id="menu-item-62032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62032"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/norme-societarie-e-autonomi/">norme societarie e autonomi</a></li>
</ul>
</li>
<li id="menu-item-8061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8061"><a href="https://www.biancolavoro.it/mettersi-in-proprio/">In Proprio<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-61438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61438"><a href="https://www.biancolavoro.it/mettersi-in-proprio/aprire-attivita/">aprire attività</a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47458"><a href="https://www.biancolavoro.it/mettersi-in-proprio/franchising/">aprire in franchising</a></li>
</ul>
</li>
<li id="menu-item-8067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8067"><a href="https://www.biancolavoro.it/professioni/">Professioni</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8064"><a href="https://www.biancolavoro.it/offerte-di-lavoro/">Offerte Lavoro<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59293"><a href="https://www.biancolavoro.it/offerte-di-lavoro/agroalimentare/">Agroalimentare</a></li>
	<li id="menu-item-59294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59294"><a href="https://www.biancolavoro.it/offerte-di-lavoro/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-59295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59295"><a href="https://www.biancolavoro.it/offerte-di-lavoro/banche/">Banche</a></li>
	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://www.biancolavoro.it/offerte-di-lavoro/editoria-e-giornalismo/">Editoria e giornalismo</a></li>
	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://www.biancolavoro.it/offerte-di-lavoro/fashion-and-luxury/">Fashion and Luxury</a></li>
	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://www.biancolavoro.it/offerte-di-lavoro/grande-distribuzione/">Grande Distribuzione</a></li>
	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://www.biancolavoro.it/offerte-di-lavoro/it-information-technology/">IT (Information Technology)</a></li>
	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://www.biancolavoro.it/offerte-di-lavoro/logistica-e-trasporti/">Logistica e Trasporti</a></li>
	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://www.biancolavoro.it/offerte-di-lavoro/produzione-e-industria/">Produzione e Industria</a></li>
	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://www.biancolavoro.it/offerte-di-lavoro/ristorazione/">Ristorazione</a></li>
	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://www.biancolavoro.it/offerte-di-lavoro/servizi/">Servizi</a></li>
	<li id="menu-item-59305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59305"><a href="https://www.biancolavoro.it/offerte-di-lavoro/turismo/">Turismo</a></li>
	<li id="menu-item-59303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59303"><a href="https://www.biancolavoro.it/offerte-di-lavoro/sanita-farmacia/">Sanità – Farmacia</a></li>
</ul>
</li>
<li id="menu-item-62414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62414"><a href="https://www.biancolavoro.it/concorsi-pubblici/">Concorsi Pubblici<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-62420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62420"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-ministeri-ed-enti-statali/">concorsi ministeri ed enti statali</a></li>
	<li id="menu-item-62417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62417"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-difesa/">concorsi difesa</a></li>
	<li id="menu-item-62415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62415"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-carabinieri/">concorsi carabinieri</a></li>
	<li id="menu-item-62418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62418"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-guardia-di-finanza/">concorsi guardia di finanza</a></li>
	<li id="menu-item-62421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62421"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-polizia/">concorsi polizia</a></li>
	<li id="menu-item-62416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62416"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-comuni-ed-enti-locali/">concorsi comuni ed enti locali</a></li>
	<li id="menu-item-62419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62419"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-infermieri-e-sanita/">concorsi infermieri e sanità</a></li>
	<li id="menu-item-62422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62422"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-scuola/">concorsi scuola</a></li>
	<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64422"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-unione-europea/">Concorsi Unione Europea</a></li>
	<li id="menu-item-62423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62423"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-universita/">concorsi università</a></li>
</ul>
</li>
<li id="menu-item-8060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8060"><a href="https://www.biancolavoro.it/c81-formazione/">Formazione<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-68706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68706"><a href="https://www.biancolavoro.it/c81-formazione/universita/">università</a></li>
</ul>
</li>
<li id="menu-item-8069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8069"><a href="https://www.biancolavoro.it/risorse-umane/">Risorse Umane</a></li>
<li id="menu-item-72282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72282"><a href="https://www.biancolavoro.it/master-online-in-risorse-umane-bianco-lavoro-programma-docenti-ed-iscrizioni/">Master HR</a></li>
</ul></div>			</div>
		</nav>
					</div>
		</header>
		
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
<article id="post-77712" class="post-77712 post type-post status-publish format-standard has-post-thumbnail hentry category-impresa-e-lavoro-autonomo category-lavoro-e-occupazione category-news-lavoro"  >
	<div class="inside-article">
					<header class="entry-header">
				<h1 class="entry-title" itemprop="headline">Nasce Confcooperative Romagna, punto di riferimento per lo sviluppo economico del territorio</h1><p>Un’organizzazione forte, moderna e innovativa, in grado di incidere positivamente sulle attività delle cooperative associate e anche sullo sviluppo dell’intero territorio romagnolo. </p>
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2020-11-30T11:09:48+01:00" >30/11/2020</time></span> <span class="byline">di <span class="author vcard"   ><a class="url fn n" href="https://www.biancolavoro.it/author/gigimattarelli/" title="Visualizza tutti gli articoli di Gigi Mattarelli" rel="author" itemprop="url"><span class="author-name" >Gigi Mattarelli</span></a></span></span> 		</div>
		

			</header>
			
		<div class="entry-content" itemprop="text">
			
<p>La fusione tra Confcooperative Forlì-Cesena e Confcooperative Ravenna-Rimini, che ha dato vita a <strong>Confcooperative Romagna</strong>, non è un’operazione di accorpamento, come tante altre che si sono concretizzate sul territorio, fra organizzazioni di rappresentanza, istituti di credito ed altri enti. Siamo di fronte ad un’operazione portata a termine fra due realtà in piena salute che, sostanzialmente, per procedere nelle proprie attività, non avevamo bisogno l’una dell’altra: non è questo il caso di un partner forte che ne accorpa uno più fragile, pur di mantenerlo in vita.</p><div class="bianc-evolution-abf" style="margin-left: auto; margin-right: auto; text-align: center; " id="bianc-1670993029"><a href="https://www.biancolavoro.it/master-online-in-risorse-umane-bianco-lavoro-programma-docenti-ed-iscrizioni/?utm_source=biancolavoro&#038;utm_medium=img&#038;utm_campaign=hr"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20788'%3E%3C/svg%3E" alt=""  data-lazy-srcset="https://www.biancolavoro.it/wp-content/uploads/2020/11/Turchese-Life-Coach-Contenuti-Nuovi-Servizi-Sociali-Post-di-Facebook.png 940w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Turchese-Life-Coach-Contenuti-Nuovi-Servizi-Sociali-Post-di-Facebook-300x251.png 300w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Turchese-Life-Coach-Contenuti-Nuovi-Servizi-Sociali-Post-di-Facebook-768x644.png 768w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Turchese-Life-Coach-Contenuti-Nuovi-Servizi-Sociali-Post-di-Facebook-400x335.png 400w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" width="940" height="788"   data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2020/11/Turchese-Life-Coach-Contenuti-Nuovi-Servizi-Sociali-Post-di-Facebook.png" /><noscript><img src="https://www.biancolavoro.it/wp-content/uploads/2020/11/Turchese-Life-Coach-Contenuti-Nuovi-Servizi-Sociali-Post-di-Facebook.png" alt=""  srcset="https://www.biancolavoro.it/wp-content/uploads/2020/11/Turchese-Life-Coach-Contenuti-Nuovi-Servizi-Sociali-Post-di-Facebook.png 940w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Turchese-Life-Coach-Contenuti-Nuovi-Servizi-Sociali-Post-di-Facebook-300x251.png 300w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Turchese-Life-Coach-Contenuti-Nuovi-Servizi-Sociali-Post-di-Facebook-768x644.png 768w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Turchese-Life-Coach-Contenuti-Nuovi-Servizi-Sociali-Post-di-Facebook-400x335.png 400w" sizes="(max-width: 940px) 100vw, 940px" width="940" height="788"   /></noscript></a></div><br style="clear: both; display: block; float: none;"/>



<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Confcooperative_Romagna_una_forte_organizzazione"><span class="toc_number toc_depth_1">1</span> Confcooperative Romagna: una forte organizzazione</a><ul><li><a href="#Le_opportunita_di_lavoro_offerte"><span class="toc_number toc_depth_2">1.1</span> Le opportunità di lavoro offerte</a></li></ul></li><li><a href="#Una_dirigenza_d8217eccellenza"><span class="toc_number toc_depth_1">2</span> Una dirigenza d&#8217;eccellenza</a></li><li><a href="#Un_progetto_di_rilancio"><span class="toc_number toc_depth_1">3</span> Un progetto di rilancio</a></li></ul></div>
<h2><span id="Confcooperative_Romagna_una_forte_organizzazione">Confcooperative Romagna: una forte organizzazione</span></h2>



<p>C’è stata, al contrario, la volontà decisa e consapevole, di realizzare un’organizzazione forte, moderna e innovativa, in grado di incidere positivamente sulle attività delle cooperative associate e anche sullo sviluppo dell’intero territorio romagnolo. D’altronde i numeri di Confcooperative Romagna, la cui nascita è datata 23 novembre 2020, giorno in cui è svolta l’assemblea di fusione (in modalità digitale) ne confermano la sostanza di:</p>



<ul><li><strong>640 cooperative associate, </strong></li><li><strong>165.000 soci, </strong></li><li><strong>39.000 occupati (di cui 20.000 donne), </strong></li><li><strong>250 milioni di capitale sociale, </strong></li><li><strong>1,7 miliardi di patrimonio netto, </strong></li><li><strong>7 miliardi di valore della produzione</strong>.</li></ul>



<p>Oltre ai due centri servizi, Linker Ravenna Rimini e Ceseco, che erogano alle cooperative associate 3 milioni di valore annuo in servizi, in ambito fiscale-tributario, gestione risorse umane, controllo di gestione e accesso al credito. Numeri che fanno di Confcooperative Romagna l’unione territoriale più forte all’interno dell’intero territorio nazionale.</p>



<h3><span id="Le_opportunita_di_lavoro_offerte">Le opportunità di lavoro offerte</span></h3>



<figure class="wp-block-image size-large is-style-default"><img width="1024" height="682" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20682'%3E%3C/svg%3E" alt="Confcooperative Romagna - Presidente Mauro Neri" class="wp-image-77722" data-lazy-srcset="https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-1024x682.jpg 1024w, https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-300x200.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-768x512.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-400x267.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-1536x1024.jpg 1536w, https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri.jpg 1772w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-1024x682.jpg" /><noscript><img width="1024" height="682" src="https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-1024x682.jpg" alt="Confcooperative Romagna - Presidente Mauro Neri" class="wp-image-77722" srcset="https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-1024x682.jpg 1024w, https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-300x200.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-768x512.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-400x267.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri-1536x1024.jpg 1536w, https://www.biancolavoro.it/wp-content/uploads/2020/11/mauro-neri.jpg 1772w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Confcooperative Romagna &#8211; Presidente Mauro Neri</figcaption></figure>



<p>Alla presidenza di questa nuova organizzazione di rappresentanza c’è <strong>Mauro Neri</strong>, cooperatore di lunga data e legale rappresentante di <strong>C.T.A. </strong>(Cooperativa Territorio Ambiente), azienda nata nel 1992 frutto dell’unificazione di due cooperative forestali la cui area di pertinenza erano le Valli del Montno e del Rabbi sull’Appennino Forlivese. Oggi C.T.A., anche grazie alla lungimiranza dello stesso Neri, è divenuta un’impresa di largo respiro, che <strong>offre occupazione a tanti giovani </strong>dell’entroterra montano forlivese e si pone sul proprio territorio come una realtà dinamica il cui core business riguarda i settori della:</p>



<ul><li>forestazione, </li><li>difesa del suolo, </li><li>bonifiche agrarie e forestali, </li><li>manutenzione dei parchi pubblici attrezzati e aree verdi, </li><li>potature delle alberature stradali. </li></ul>



<p>Tutte attività che vengono svolte non solo sul proprio territorio, ma anche in tutta Italia. Unitamente a ciò, C.T.A. gestisce la propria azienda agro-zootecnica, con la produzione, lavorazione, trasformazione e commercializzazione diretta dei propri prodotti alimentari (carni bovine, ovine, avicole, lattiero-casearie) con due punti vendita, la commercializzazione a domicilio e anche online.</p>



<h2><span id="Una_dirigenza_d8217eccellenza">Una dirigenza d&#8217;eccellenza</span></h2>



<p>La dinamicità del presidente <strong>Mauro Neri</strong> (fino a ieri presidente di Confcooperative Forlì-Cesena) e le sue indubbie qualità manageriali, che si sviluppano in perfetta sinergia con i valori della cooperazione, sono certamente una garanzia in più che testimonia che il progetto Confcooperative Romagna si basa su contenuti solidi. Al fianco di Neri, guida l’organizzazione in qualità di direttore generale, <strong>Andrea Pazzi</strong> (ex-direttore di Confcooperative Ravenna-Rimini), uomo di grande esperienza e profondo conoscitore delle dinamiche del Movimento Cooperativo.</p>



<figure class="wp-block-image size-large is-style-default"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="direttore generale, Andrea Pazzi " class="wp-image-77723" data-lazy-srcset="https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-1024x768.jpg 1024w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-300x225.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-768x576.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-400x300.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-1536x1152.jpg 1536w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi.jpg 1600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-1024x768.jpg" /><noscript><img width="1024" height="768" src="https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-1024x768.jpg" alt="direttore generale, Andrea Pazzi " class="wp-image-77723" srcset="https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-1024x768.jpg 1024w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-300x225.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-768x576.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-400x300.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi-1536x1152.jpg 1536w, https://www.biancolavoro.it/wp-content/uploads/2020/11/Andrea-Pazzi.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Direttore generale, Andrea Pazzi </figcaption></figure>



<p>La Romagna, con questa nuova struttura di rappresentanza, assume un ruolo di peso non indifferente a livello di Confcooperative nazionale, <strong>consolidando la presenza storica e strutturata </strong>della cooperazione territoriale che abbraccia più settori, dall’agroalimentare al sociale e al sanitario, dalla produzione lavoro alla cultura e allo sport, fino al <a href="https://www.biancolavoro.it/lavoro-turismo-formazione-e-come-trovare-lavoro-nel-settore-turistico/" target="_blank" rel="noreferrer noopener">turismo</a>. D’altronde questa presenza consistente è frutto anche di cooperatori di spessore che proprio dalla Romagna in particolare, oggi ricoprono ruoli di rilievo all’interno dell’organizzazione, basti pensare al forlivese <strong>Maurizio Gardini</strong>, da pochi mesi riconfermato alla presidenza di Confcooperative Nazionale e <strong>Pierlorenzo Rossi</strong>, originario di S. Zeno, piccolo borgo a monte di Predappio, da diversi anni direttore di Confcooperative Emilia-Romagna.</p>



<p>“<em>La fusione</em> – sono parole di <strong>Mauro Neri</strong> – <em>è frutto di un percorso complesso durato diversi anni, con l’obiettivo di creare un’organizzazione forte e innovativa, oltre che mettere le basi per la riorganizzazione dei servizi. La pandemia, che ci è piombata addosso come un fulmine a ciel sereno, è stata la molla per un’accellerazione del processo, in quanto la situazione attuale ha consolidato la consapevolezza che le indispensabili trasformazioni verso modelli più evoluti necessitavano di un soggetto forte e strutturato. A questo proposito mi sembra significativo ricordare cosa ci suggerisce Papa Francesco, ovvero che ‘la cosa peggiore di questa crisi sarebbe il fatto di sprecarla: nessuno si salva da solo’. Questo è stato indubbiamente uno stimolo significativo per tralasciare campanili territoriali e cogliere le opportunità di cambiamento e innovazione insite in ogni crisi</em>”.</p>



<h2><span id="Un_progetto_di_rilancio">Un progetto di rilancio</span></h2>



<p>Confcooperative Romagna è, quindi, chiamata ad un compito non certo agevole: quando l’emergenza Covid sarà solo un ricordo, è verosimile che diverse imprese abbiamo chiuso e, di conseguenza, sarà strategica un’<strong>attività di riconversione della forza lavoro</strong> e, più in generale, un <strong>progetto di rilancio del tessuto economico</strong>, che vedrà l’organizzazione pronta a collaborare con le Istituzioni pubbliche, il cui ruolo è imprescindibile per avviare azioni di sostegno alle imprese. Altro aspetto “strategico” per Confcooperative Romagna è certamente <strong>la vicinanza ai territori</strong>: un aspetto che sta molto a cuore a Neri, uomo di montagna, sul quale, a suo giudizio, si gioca la credibilità dell’intero progetto di fusione: “<em>Abbiamo il dovere</em> &#8211; afferma Neri &#8211; <em>di  eliminare le disparità tra territori, che rischiano di essere allargate a causa degli effetti della pandemia: per fare questo è necessario un grande sforzo da parte di tutti noi, per garantire un presidio territoriale costante e di provata qualità verso tutte le aree di nostra pertinenza, a partire da quelle più decentrate</em>”.</p>



<p>Confcooperative Romagna, nella sua nuova dimensione che abbraccia le province di Forlì-Cesena, Rimini e Ravenna, si pone anche come interlocutore verso le istituzioni che governano il territorio, per la promozione del <strong>concetto di sviluppo nell’ottica delle aree vaste</strong> o, come viene definita comunemente, di “città metropolitana diffusa”: una modalità di programmazione necessaria per una crescita più armoniosa per l’intero territorio. In questo contesto la cooperazione dimostra di voler essere un soggetto attivo e suggerisce anche gli ambiti sui quali intervenire, quali <strong>l’acqua e l’energia,</strong> risorse prioritarie per il comparto agroalimentare e il turismo, ma strategiche per tutti i settori, compreso le aree appenniniche. </p>



<p>Confcooperative Romagna vuole dire la sua anche in merito alla viabilità, indicando quale priorità <strong>la decongestione dello snodo bolognese</strong> e la creazione di nuovi assi che favoriscano l’area adriatica, fra cui l’indispensabile riqualificazione della E45 (Ravenna – Roma) ed il suo collegamento con l’A13 a Ferrara. Di rilievo anche la proposta, a livello infrastrutturale, del proseguimento dell’<strong>alta velocità  a sud di Bologna verso Rimini </strong>e oltre e la creazione delle cosiddette <strong>autostrade digitali,</strong> per portare la fibra ottica, anche nelle zone decentrate, per contribuire allo sviluppo delle aziende che operano nell’entroterra romagnolo.</p>



<p>A Confcooperative Romagna spetta anche l’incombenza di guardare al proprio interno, per implementare modelli innovativi nel rapporto con le cooperative socie. “<em>In questo contesto</em> – conclude <strong>Neri</strong> – <em>i nostri due centri servizi (Linker Ravenna Rimini e Ceseco) dovranno promuovere un coordinamento virtuoso, che porti alla specializzazione sui singoli servizi e all’implementazione di altri innovativi, per rispondere efficacemente ai nuovi bisogni delle imprese e garantire loro quella vicinanza costante, che è l’aspetto primario e cruciale della nostra attività di rappresentanza nei loro confronti</em>”.</p><div class="bianc-kit-lavorare" id="bianc-1045309604"><p><strong><span style="font-size: 18pt;">Cerchi un nuovo lavoro?</span></strong></p>
<p><strong>Per avere sempre </strong><strong>offerte di lavoro reali e verificate</strong> nella tua casella <strong>email</strong> in linea con le tue esigenze: <a href="https://it.euspert.com/myjobs/registration.php?utm_source=bl&amp;utm_down=post" target="_blank" rel="noopener noreferrer"><strong>Registrati su Euspert Bianco Lavoro</strong></a></p>
</div>
		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Categorie </span><a href="https://www.biancolavoro.it/news-lavoro/impresa-e-lavoro-autonomo/" rel="category tag">impresa e lavoro autonomo</a>, <a href="https://www.biancolavoro.it/news-lavoro/lavoro-e-occupazione/" rel="category tag">lavoro e occupazione</a>, <a href="https://www.biancolavoro.it/news-lavoro/" rel="category tag">News Lavoro</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Navigazione articolo</span>

			<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero"/>
					</svg></span><span class="prev" title="Precedente"><a href="https://www.biancolavoro.it/offerte-di-lavoro-aldi-assunzioni-posizioni-aperte-e-come-candidarsi/" rel="prev">Offerte di lavoro Aldi: assunzioni, posizioni aperte e come candidarsi</a></span></div>		</nav>
				</footer>
			</div>
</article>
		</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar"  >
	<div class="inside-right-sidebar">
		<aside id="advads_ad_widget-3" class="widget inner-padding bianc-widget"><div class="gptslot" data-adunitid="4"></div></aside><aside id="related-posts-by-taxonomy-3" class="widget inner-padding related_posts_by_taxonomy">
<h2 class="widget-title">Credo ti interessi anche&#8230;</h2>
<ul>
					
			<li>
				<a href="https://www.biancolavoro.it/scegliere-un-lavoro-meglio-autonomo-o-dipendente-ecco-alcuni-consigli/">Scegliere un lavoro: meglio autonomo o dipendente? Ecco alcuni consigli</a>
			</li>
					
			<li>
				<a href="https://www.biancolavoro.it/le-conseguenze-del-coronavirus-su-imprese-e-lavoratori-e-le-misure-a-sostegno/">Le conseguenze del Coronavirus su imprese e lavoratori e le misure a sostegno</a>
			</li>
					
			<li>
				<a href="https://www.biancolavoro.it/coronavirus-e-lavoro-il-destino-delle-fabbriche-ed-attivita-lavorative/">Coronavirus e lavoro: il destino delle fabbriche ed attività lavorative</a>
			</li>
					
			<li>
				<a href="https://www.biancolavoro.it/coronavirus-quando-lo-stipendio-e-comunque-assicurato-ai-dipendenti/">Coronavirus: quando lo stipendio è comunque assicurato ai dipendenti</a>
			</li>
					
			<li>
				<a href="https://www.biancolavoro.it/assunzione-categorie-protette-agevolazioni-per-le-imprese-e-nuove-risorse-a-disposizione/">Assunzione categorie protette: agevolazioni per le imprese e nuove risorse a disposizione</a>
			</li>
					
			<li>
				<a href="https://www.biancolavoro.it/come-superare-le-obiezioni-di-vendita-otto-consigli-pratici/">Come superare le obiezioni di vendita: otto consigli pratici</a>
			</li>
					
			<li>
				<a href="https://www.biancolavoro.it/unbreakfast-cosi-i-professionisti-over-40-tornano-in-gioco/">Unbreakfast: così i professionisti over 40 tornano in gioco</a>
			</li>
					
			<li>
				<a href="https://www.biancolavoro.it/offerte-di-lavoro-aldi-assunzioni-posizioni-aperte-e-come-candidarsi/">Offerte di lavoro Aldi: assunzioni, posizioni aperte e come candidarsi</a>
			</li>
			</ul>
</aside><aside class="widget inner-padding bianc-widget"><div style="margin-bottom: 25px; " id="bianc-131019100"><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
jQuery(document).ready(function() {
            
            if (jQuery('.sticky').length) { // make sure "#sticky" element exists
                var el = jQuery('.sticky').last();
                var endItem = jQuery('.infinite-item-end').last();
                if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                    jQuery(window).scroll(function () { // scroll event
                        var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                        var stickyHeight = el.height();
                        el.closest(".sticky-wrapper").height(stickyHeight);
                        var limit = endItem.offset().top-750;

                        var windowTop = jQuery(window).scrollTop(); // returns number

                        if (stickyTop < windowTop) {
                            el.css({ position: 'fixed', top: 95 });
                        }
                        else {
                            el.css('position', 'static');
                        }

                        if ((limit - stickyHeight  ) < windowTop +95) {
                            var diff = limit - stickyHeight - windowTop;
                            el.css({ top: diff });
                        }
                    });
                }
            }

    });
</script>

</div></aside>	</div>
</div>

	</div>
</div>


<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1">
		<aside id="text-14" class="widget inner-padding widget_text">			<div class="textwidget"><p><b>Informazioni su Bianco Lavoro</b></p>
<ul>
<li><strong><a href="https://www.biancolavoro.it/redazione-bianco/">Chi siamo e contatti</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/privacy-policy/">Privacy Policy</a></strong> &#8211; <script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><br />
<a href="#">Preferenze privacy</a></li>
<li><strong><a href="https://www.biancolavoro.it/cookie-policy-2/">Cookie Policy</a></strong></li>
</ul>
<p><strong>Master e Corsi</strong></p>
<ul>
<li><strong><a href="https://www.biancolavoro.it/master-online-in-risorse-umane-bianco-lavoro-programma-docenti-ed-iscrizioni/">Master Online in Risorse Umane</a></strong></li>
<li><a href="https://corsi.biancolavoro.it/" target="_blank" rel="noopener noreferrer">Corsi di Formazione</a></li>
</ul>
<p><b>Partita Iva (VAT): </b> 2023373429</p>
</div>
		</aside>	</div>
		<div class="footer-widget-2">
		<aside id="text-23" class="widget inner-padding widget_text">			<div class="textwidget"><p><span style="font-size: 14pt;"><b>Foto ed immagini</b></span></p>
<p>Bianco Lavoro utilizzate solitamente immagini prodotte in proprio dai propri autori e fotografi. Per altre immagini è in possesso di licenze, tra le quali:</p>
<p><img class="alignleft wp-image-15336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20134%2034'%3E%3C/svg%3E" alt="ss-logo-color-2x_rev1" width="134" height="34" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2015/04/ss-logo-color-2x_rev1-e1428311641255.png" /><noscript><img class="alignleft wp-image-15336" src="https://www.biancolavoro.it/wp-content/uploads/2015/04/ss-logo-color-2x_rev1-e1428311641255.png" alt="ss-logo-color-2x_rev1" width="134" height="34" /></noscript></p>
<p><img class="size-full wp-image-73964 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20137%2033'%3E%3C/svg%3E" alt="" width="137" height="33" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2020/06/logo-header-color1@2x-e1585726717212.webp" /><noscript><img class="size-full wp-image-73964 alignleft" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/logo-header-color1@2x-e1585726717212.webp" alt="" width="137" height="33" /></noscript></p>
</div>
		</aside>	</div>
		<div class="footer-widget-3">
		<aside id="text-22" class="widget inner-padding widget_text">			<div class="textwidget"><p><span style="font-size: 14pt;"><b>Marchio e copyright</b></span></p>
<p>Bianco Lavoro è online dal 2009</p>
<p>® 2009 &#8211; 2020  &#8211; <i>marchio registrato </i></p>
<p><img class="size-full wp-image-73963 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" alt="" width="88" height="31" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2020/06/88x31.webp" /><noscript><img class="size-full wp-image-73963 alignleft" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/88x31.webp" alt="" width="88" height="31" /></noscript></p>
<p>Bianco Lavoro è distribuito con <strong>Licenza Creative Commons Attribuzione &#8211; Non commerciale 4.0 Internazionale</strong></p>
<p><img class="size-full wp-image-73949 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2046'%3E%3C/svg%3E" alt="" width="130" height="46" data-lazy-srcset="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png 130w, https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e-50x18.png 50w, https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e-100x35.png 100w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png" /><noscript><img class="size-full wp-image-73949 alignnone" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png" alt="" width="130" height="46" srcset="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png 130w, https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e-50x18.png 50w, https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e-100x35.png 100w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></p>
</div>
		</aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info"  >
			<div class="inside-site-info grid-container">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2020 Bianco Lavoro Magazine</span> &bull; Creato con <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer>
		</div>

<!-- HFCM by 99 Robots - Snippet # 2: body 1 -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript>

<div class="infinite-item-end" style="margin-top:20px;"></div>

<!-- Facebook Pixel Code -->
<script defer>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript">
_linkedin_partner_id = "618673";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=618673&fmt=gif" />
</noscript>

<!-- /end HFCM by 99 Robots -->
<script id='toc-front-js-extra'>
var tocplus = {"smooth_scroll":"1","visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
</script>
<script src='https://www.biancolavoro.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.biancolavoro.it","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<!--[if lte IE 11]>
<script src='https://www.biancolavoro.it/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.2' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='https://www.biancolavoro.it/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.2' id='generate-main-js'></script>
<script src='https://www.biancolavoro.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.biancolavoro.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.biancolavoro.it/wp-content/cache/min/1/3f8e4689132899223beb7f9a5b564b28.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606730995 -->