<!DOCTYPE html> <!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]--> <!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.biancolavoro.it/xmlrpc.php"><title>Cosa procura più stress: lavorare o non fare niente?</title><link rel="stylesheet" href="https://www.biancolavoro.it/wp-content/cache/min/1/3d9dd418bcfa823ef6b4d9f6e5955fb4.css" data-minify="1" /><meta name="description" content="La mancanza di un lavoro è sempre fonte di fortissimo stress, ma a volte anche andare in ufficio può rivelarsi deleterio per la nostra psiche" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cosa procura più stress: lavorare o non fare niente?" /><meta property="og:description" content="La mancanza di un lavoro è sempre fonte di fortissimo stress, ma a volte anche andare in ufficio può rivelarsi deleterio per la nostra psiche" /><meta property="og:url" content="https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/" /><meta property="og:site_name" content="Bianco Lavoro Magazine" /><meta property="article:publisher" content="https://www.facebook.com/biancolavoro" /><meta property="article:published_time" content="2020-06-26T09:30:12+00:00" /><meta property="article:modified_time" content="2020-06-26T09:35:01+00:00" /><meta property="og:image" content="https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-650x480.png" /><meta property="fb:app_id" content="186609628054091" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@biancolavoro" /><meta name="twitter:site" content="@biancolavoro" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed" href="https://www.biancolavoro.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed dei commenti" href="https://www.biancolavoro.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Cosa procura più stress: lavorare o non fare niente? Feed dei commenti" href="https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='flatnews-main-inline-css' type='text/css'>.fn-primary{width:1060px}.fn-content{width:68.867924528302%}.fn-main-sidebar{width:28.301886792453%}*{max-width:100%}img{height:auto}</style><link rel='stylesheet' id='flatnews-responsive-css' href='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/responsive.min.css?ver=4.2' type='text/css' media='(max-width: 1079px)' /> <!--[if lt IE 8]>
<link rel='stylesheet' id='flatnews-ie-8-css'  href='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-8.min.css?ver=4.2' type='text/css' media='all' />
<![endif]--> <!--[if lt IE 9]>
<link rel='stylesheet' id='flatnews-ie-9-css'  href='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-9.min.css?ver=4.2' type='text/css' media='all' />
<![endif]--> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <link rel='https://api.w.org/' href='https://www.biancolavoro.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.biancolavoro.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.biancolavoro.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.biancolavoro.it/?p=26686' /><link rel="alternate" type="application/json+oembed" href="https://www.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biancolavoro.it%2Fpiu-stressante-lavorare-non-lavorare%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biancolavoro.it%2Fpiu-stressante-lavorare-non-lavorare%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.9.0" /><style type="text/css">div#toc_container ul li{font-size:100%}</style><!--[if lt IE 9]><script src="https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><meta property="fb:pages" content="146197580872" /> <script defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.biancolavoro.it/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');
ga('set', 'anonymizeIp', true);

  ga('create', 'UA-1082492-9', 'auto');
  ga('send', 'pageview');</script> <meta name="google-site-verification" content="7h413KV_UKKeVgLLGJWYRenNXIxpSGMIG-e1wVTmLJ8" />  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.biancolavoro.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.21.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1" /></noscript> <style type="text/css">iframe{max-height:none!important}iframe[src*="youtu"]{max-height:350px}</style><meta name="theme-color" content="#3463c1" />  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta property="fb:pages" content="146197580872" /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-180x180.png" /><meta name="msapplication-TileImage" content="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-270x270.png" /><style type="text/css" id="wp-custom-css">a.comment-date{display:none!important}.comments .pingback{display:none!important}</style> <script charset="UTF-8" src="//web.webpushs.com/js/push/e438f1707a543bef65b3526cf44f48a1_1.js" async></script> <style type="text/css">a,a:hover,.color,.item-top .item-title a:hover,.item-bot .item-title a:hover{color:#3463c1}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content>a:hover,.sneeit-percent-fill,.sneeit-percent-mask{border-color:#3463c1}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content>a:hover,.fn-block-mega-menu .sneeit-articles-pagination-content>a,.fn-item-hl .item-big .item-bot-content,.fn-item-hl .item-big .item-top,.fn-item-hl .fn-blog .item-bot-content,.fn-item-hl .fn-blog .item-top,.fn-break .item .item-categories,a.scroll-up,input[type="submit"]{background-color:#3463c1}body{background-color:#fff}body{background-attachment:scroll}body{font:normal normal 16px Arial,sans-serif}body{color:#000}.fn-site-title a{font:normal bold 50px Arial,sans-serif}.fn-site-title a{color:#fff}.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text,.fn-bh-full-bg .fn-block-title-text,.fn-bh-full-bg .fn-block-title a,.fn-bh-full-bg .fn-block-title .fn-block-title-text{color:#fff}.fn-block-title-text,.fn-break h2{font:normal bold 16px Arial,sans-serif}.fn-block-title{margin-bottom:10px}.fn-block .item-title{font-family:Arial,sans-serif}.fn-widget-social-counter .social-counter{font-family:Arial,sans-serif}.fn-header-row-logo{background-color:#000}.fn-site-title img{width:330px}.fn-site-title img{height:53px}.fn-site-title a{line-height:53px!important}.fn-site-title a{margin:30px 30px 20px 20px}.fn-header-banner-desktop{margin:0 20px 0 10px}.fn-main-menu-wrapper ul.menu>li>a{font:normal normal 12px Arial,sans-serif}.fn-main-menu-wrapper ul.menu>li>a{color:#000}.fn-header-row-main-menu,.fn-main-menu-wrapper{background-color:#f0f0f0}.fn-main-menu-wrapper ul.menu>li:hover>a{color:#000}.fn-main-menu-wrapper ul.menu>li:hover>a{background-color:#ddd}.fn-main-menu-wrapper ul.menu>li.current-menu-item>a{color:#1e73be}.fn-main-menu-wrapper ul.menu>li.current-menu-item>a{background-color:#f0f0f0}.fn-main-menu-wrapper .badge{font-family:Arial,sans-serif}.fn-main-menu-wrapper .badge{color:#fff}.fn-main-menu-wrapper .badge{background-color:#D12E2E}.fn-main-menu-wrapper ul.menu li li a{font-family:Arial,sans-serif}.fn-main-menu-wrapper ul.menu li li a{color:#fff}.fn-main-menu-wrapper .menu-item-inner,.fn-main-menu-wrapper ul.sub-menu,.fn-main-menu-wrapper li li{background-color:#333}.fn-main-menu-wrapper ul.menu li li:hover>a{color:#fff}.fn-main-menu-wrapper ul.menu li li:hover>a,.fn-main-menu-wrapper ul.menu>.menu-item-mega.menu-item-mega-category.menu-item-has-children>.menu-item-inner>.menu-mega-content,.menu-item-mega-category.menu-item-has-children .menu-mega-block,.menu-mega-content,.menu-item-mega-category.menu-item-has-children .menu-item-object-category>a.active,.menu-item-mega-category.menu-item-has-children .menu-mega-block-bg{background-color:#111}#fn-main-menu .main-menu-sticky-menu-logo img{width:150px}#fn-main-menu .main-menu-sticky-menu-logo img{height:30px}#fn-main-menu .main-menu-sticky-menu-logo{padding:10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#fff}.fn-primary{padding:3px 10px 10px 10px}h1.entry-title.post-title{font:normal bold 24px Arial,sans-serif}.fn-mob-logo img{width:200px}.fn-mob-logo img{height:50px}.fn-mob-header{background:#fff}.fn-mob-header a{color:#000}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-26686 single-format-standard sidebar-right fn-bh-bot-border"><header class="fn-header fn-header-layout-default fn-header-full-width"><div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner"><div class="fn-header-btn"> <a class="fn-header-btn-search" href="#">Search <i class="fa fa-search"></i></a></div><div class="fn-header-search-box"><form class="fn-search-form" action="https://www.biancolavoro.it" method="get" role="search"> <input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/> <button type="submit" class="fn-search-form-submit"> <i class="fa fa-search"></i> </button></form></div><div class="fn-header-social-links"><div class="fn-header-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div></div><div class="clear"></div></div></div><div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner"><h2 class="fn-site-title"><a href="https://www.biancolavoro.it" title="Bianco Lavoro Magazine"><img alt="Bianco Lavoro Magazine" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/bianco-400-e1559826042636.webp" data-retina="https://www.biancolavoro.it/wp-content/uploads/2020/06/bianco-400-e1559826042636.webp"/></a></h2><div class="fn-header-banner fn-header-banner-desktop"><div class="gptslot" data-adunitid="0"></div></div><div class="clear"></div></div></div><div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner"><nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-62426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62426"><a href="https://www.biancolavoro.it/">Home</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8063"><a href="https://www.biancolavoro.it/news-lavoro/" data-id="8063" data-cat="430">News <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-47462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47462"><a href="https://www.biancolavoro.it/news-lavoro/lavoro-e-occupazione/" data-id="47462" data-cat="73599">lavoro e occupazione</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-61006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61006"><a href="https://www.biancolavoro.it/news-lavoro/formazione-e-corsi/" data-id="61006" data-cat="83099">formazione e corsi</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-61005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61005"><a href="https://www.biancolavoro.it/news-lavoro/leggi/" data-id="61005" data-cat="93782">cassazione e legge</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-47460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47460"><a href="https://www.biancolavoro.it/news-lavoro/economia-e-risparmio-news-lavoro/" data-id="47460" data-cat="73601">economia e risparmio</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-47461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47461"><a href="https://www.biancolavoro.it/news-lavoro/impresa-e-lavoro-autonomo/" data-id="47461" data-cat="73600">impresa e lavoro autonomo</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62706"><a href="https://www.biancolavoro.it/news-lavoro/novita-pensioni/" data-id="62706" data-cat="94393">novità pensioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-57889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57889"><a href="https://www.biancolavoro.it/news-lavoro/web-e-tech/" data-id="57889" data-cat="80045">web e tech</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-47463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47463"><a href="https://www.biancolavoro.it/news-lavoro/salute/" data-id="47463" data-cat="75587">salute</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-8065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8065"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/" data-id="8065" data-cat="424">Orientamento <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/curriculum-vitae/" data-id="47546" data-cat="75744">Curriculum e lettera di presentazione</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-47582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47582"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/colloquio-di-lavoro/" data-id="47582" data-cat="75759">colloquio di lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62467"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/candidature-e-ricerca-lavoro/" data-id="62467" data-cat="94157">candidature e ricerca lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62468"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/lavorare-efficacemente/" data-id="62468" data-cat="94158">lavorare efficacemente</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62034"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/psicologia-e-soft-skill/" data-id="62034" data-cat="94045">psicologia del lavoro e soft skill</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-25978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25978"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/scienze-e-tecnologia/" data-id="25978" data-cat="7299">Web e Tech</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62033"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/lavorare-allestero/" data-id="62033" data-cat="93995">lavorare all&#8217;estero</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-62028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62028"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/" data-id="62028" data-cat="421">Legge ed economia <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-14202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14202"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/economia-e-finanza/" data-id="14202" data-cat="7300">Economia e finanza</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62029"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/diritto-del-lavoro/" data-id="62029" data-cat="94119">diritto del lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62030"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/istituzioni/" data-id="62030" data-cat="94135">enti ed istituzioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62031"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/famiglia-e-vita-privata/" data-id="62031" data-cat="94120">famiglia e vita privata</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62032"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/norme-societarie-e-autonomi/" data-id="62032" data-cat="94136">norme societarie e autonomi</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-8061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8061"><a href="https://www.biancolavoro.it/mettersi-in-proprio/" data-id="8061" data-cat="419">In Proprio <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-61438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61438"><a href="https://www.biancolavoro.it/mettersi-in-proprio/aprire-attivita/" data-id="61438" data-cat="93886">aprire attività</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-47458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47458"><a href="https://www.biancolavoro.it/mettersi-in-proprio/franchising/" data-id="47458" data-cat="75741">aprire in franchising</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-8067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8067"><a href="https://www.biancolavoro.it/professioni/" data-id="8067" data-cat="418">Professioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8064"><a href="https://www.biancolavoro.it/offerte-di-lavoro/" data-id="8064" data-cat="414">Offerte Lavoro <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59293"><a href="https://www.biancolavoro.it/offerte-di-lavoro/agroalimentare/" data-id="59293" data-cat="93252">Agroalimentare</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59294"><a href="https://www.biancolavoro.it/offerte-di-lavoro/assicurazioni/" data-id="59294" data-cat="93261">Assicurazioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59295"><a href="https://www.biancolavoro.it/offerte-di-lavoro/banche/" data-id="59295" data-cat="93249">Banche</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://www.biancolavoro.it/offerte-di-lavoro/editoria-e-giornalismo/" data-id="59296" data-cat="93260">Editoria e giornalismo</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://www.biancolavoro.it/offerte-di-lavoro/fashion-and-luxury/" data-id="59297" data-cat="93259">Fashion and Luxury</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://www.biancolavoro.it/offerte-di-lavoro/grande-distribuzione/" data-id="59298" data-cat="93250">Grande Distribuzione</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://www.biancolavoro.it/offerte-di-lavoro/it-information-technology/" data-id="59299" data-cat="93251">IT (Information Technology)</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://www.biancolavoro.it/offerte-di-lavoro/logistica-e-trasporti/" data-id="59300" data-cat="93258">Logistica e Trasporti</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://www.biancolavoro.it/offerte-di-lavoro/produzione-e-industria/" data-id="59301" data-cat="93254">Produzione e Industria</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://www.biancolavoro.it/offerte-di-lavoro/ristorazione/" data-id="59302" data-cat="93253">Ristorazione</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://www.biancolavoro.it/offerte-di-lavoro/servizi/" data-id="59304" data-cat="93256">Servizi</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59305"><a href="https://www.biancolavoro.it/offerte-di-lavoro/turismo/" data-id="59305" data-cat="93257">Turismo</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-59303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59303"><a href="https://www.biancolavoro.it/offerte-di-lavoro/sanita-farmacia/" data-id="59303" data-cat="93255">Sanità – Farmacia</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-62414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62414"><a href="https://www.biancolavoro.it/concorsi-pubblici/" data-id="62414" data-cat="425">Concorsi Pubblici <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-62420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62420"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-ministeri-ed-enti-statali/" data-id="62420" data-cat="94196">concorsi ministeri ed enti statali</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62417"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-difesa/" data-id="62417" data-cat="93905">concorsi difesa</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62415"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-carabinieri/" data-id="62415" data-cat="93908">concorsi carabinieri</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62418"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-guardia-di-finanza/" data-id="62418" data-cat="94192">concorsi guardia di finanza</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62421"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-polizia/" data-id="62421" data-cat="94191">concorsi polizia</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62416"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-comuni-ed-enti-locali/" data-id="62416" data-cat="94194">concorsi comuni ed enti locali</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62419"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-infermieri-e-sanita/" data-id="62419" data-cat="94193">concorsi infermieri e sanità</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62422"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-scuola/" data-id="62422" data-cat="93906">concorsi scuola</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64422"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-unione-europea/" data-id="64422" data-cat="94526">Concorsi Unione Europea</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-62423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62423"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-universita/" data-id="62423" data-cat="94195">concorsi università</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-8060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8060"><a href="https://www.biancolavoro.it/c81-formazione/" data-id="8060" data-cat="432">Formazione <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner"><ul class="sub-menu"><li id="menu-item-68706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68706"><a href="https://www.biancolavoro.it/c81-formazione/universita/" data-id="68706" data-cat="99081">università</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul><div class="clear"></div></div></li><li id="menu-item-8069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8069"><a href="https://www.biancolavoro.it/addetti-ai-lavori/" data-id="8069" data-cat="416">Addetti lavori</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-72282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72282"><a href="https://academy.biancolavoro.it/p/master-online-in-risorse-umane">Master HR</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul></nav><div class="clear"></div></div></div><div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner"><div class="clear"></div></div></div><div class="clear"></div></header><div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://www.biancolavoro.it" class="fn-mob-logo sneeit-mob-logo"><img alt="Bianco Lavoro Magazine" src="https://www.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png" data-retina="https://www.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png"/></a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div><section class="fn-primary"><main class="fn-content"><div class="entry-meta"></div><div class="fn-post fn-singular"><article class="post-26686 post type-post status-publish format-standard hentry category-orientamento-lavoro-2 category-psicologia-e-soft-skill"  ><div class="crumbs"><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.biancolavoro.it" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Orientamento Lavoro</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/psicologia-e-soft-skill/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">psicologia e soft skill</span></a></span></div><h1 class="entry-title post-title" itemprop="name headline">Cosa procura più stress: lavorare o non fare niente?</h1><p class="entry-excerpt">Specialisti ed addetti al lavoro ne parlano da tempo, per alcuni anche un po' di sana inattività può fare bene</p><div class="entry-meta"><a class="entry-author hcard fn" href="https://www.biancolavoro.it/author/maria-saporito/" target="_blank">Maria Saporito</a><a class="entry-date updated" href=https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/>26/06/2020</a><div class="entry-sharing-buttons"><a href="https://wa.me/?text=Cosa+procura+pi%C3%B9+stress%3A+lavorare+o+non+fare+niente%3F%20https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/&#038;title=Cosa+procura+pi%C3%B9+stress%3A+lavorare+o+non+fare+niente%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a><a href="https://twitter.com/intent/tweet?text=Cosa+procura+pi%C3%B9+stress%3A+lavorare+o+non+fare+niente%3F&#038;url=https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a></div></div><div class="entry-body"><p>Come abbiamo già detto una volta, c&#8217;è lo <strong>stress</strong> buono e <strong><a rel="noreferrer noopener" href="https://www.biancolavoro.it/stress-al-lavoro-cosa-e-e-come-affrontare-la-sindrome-di-burnout/" target="_blank">quello cattivo</a></strong>. Quello che serve da stimolo a fare sempre meglio e quello che può rendere la vita un inferno. Riconoscerlo e gestirlo è la chiave per venirne a capo, ma non sempre è così semplice. Così come non è facile dirimere il nodo amletico che ha messo in moto un dibattito animato tra psicologi del lavoro e specialisti vari. Che si sono chiesti:<strong> lavorare o non lavorare</strong>, cosa procura più stress?</p><div class="bianc-evolution-abf" style="text-align: center; " id="bianc-1331809755"><div class="gptslot" data-adunitid="1"></div></div><br style="clear: both; display: block; float: none;"/><div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Essere_stressati_dal_lavoro_un_must_attuale"><span class="toc_number toc_depth_1">1</span> Essere stressati dal lavoro: un must attuale</a><ul><li><a href="#Quando_si_e_stressati_dal_lavoro"><span class="toc_number toc_depth_2">1.1</span> Quando si è stressati dal lavoro</a></li></ul></li><li><a href="#Lavoro_o_inattivita_Cosa_e_meglio"><span class="toc_number toc_depth_1">2</span> Lavoro o inattività? Cosa è meglio</a></li></ul></div><h2><span id="Essere_stressati_dal_lavoro_un_must_attuale">Essere stressati dal lavoro: un must attuale</span></h2><figure class="wp-block-image size-large"><img src="https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-650x480.png" alt="" class="wp-image-56629" srcset="https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-650x480.png 650w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-250x185.png 250w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-400x295.png 400w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-768x567.png 768w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-150x111.png 150w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-50x37.png 50w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-100x74.png 100w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-200x148.png 200w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-300x222.png 300w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-350x258.png 350w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-450x332.png 450w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-500x369.png 500w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-550x406.png 550w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato-800x591.png 800w, https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato.png 971w" sizes="(max-width: 650px) 100vw, 650px" /></figure><p>Essere stressati al lavoro è un <em>must</em> dei nostri giorni. Basta dare un&#8217;occhiata alle facce tirate che si incontrano, la mattina, nei vagoni della metro o sugli autobus per rendersi conto che la maggior parte delle persone che si recano al lavoro lo fa controvoglia. Stare male in ufficio (o in fabbrica o nell&#8217;esercizio in cui lavoriamo) significa caricarsi di un &#8220;peso&#8221; quotidiano gravoso che, a lungo andare, può compromettere i rapporti personali e inficiare gli affetti più intimi. Le cause del <strong>malessere</strong> (tanto <strong>fisico</strong> quanto <strong>mentale</strong>) possono essere tante.</p><h3><span id="Quando_si_e_stressati_dal_lavoro">Quando si è stressati dal lavoro</span></h3><p>Di norma, siamo stressati al lavoro quando abbiamo la percezione che non riusciremo mai a portare a termine gli incarichi che ci sono stati assegnati, quando non ci sentiamo &#8220;tagliati&#8221; per la mansione che ricopriamo (o perché troppo difficile o perché, al contrario, troppo semplice e svilente) e quando abbiamo rapporti tesi con il <a href="https://www.biancolavoro.it/cattivi-capi-cosa-oltrepassano-limite/" target="_blank" rel="noreferrer noopener">capo </a>o i <a href="https://www.biancolavoro.it/colleghi-ostili-riconoscerli-cosa/" target="_blank" rel="noreferrer noopener">colleghi</a>. O, più banalmente, quando veniamo pagati (a volte anche poco) per fare una cosa che proprio non ci piace.</p><p>Ed è qui che sta uno dei nodi fondamentali della questione. Per essere &#8220;salutare&#8221; (ovvero per procurare un certo benessere), il nostro lavoro &#8211; a detta di medici e specialisti &#8211; dovrebbe attraversare quattro fasi:</p><ul><li>quella dell&#8217;<strong>eccitazione</strong>,</li><li>dell&#8217;<strong>esecuzione</strong>,</li><li>dell&#8217;<strong>appagamento</strong>,</li><li>del <strong>riposo</strong>.</li></ul><p>Cosa vuol dire? Che quando il nostro superiore ci comunica quello che dobbiamo fare (o, nel caso di lavoratori autonomi, quando pensiamo al prossimo progetto da realizzare), la forte motivazione dovrebbe innescare un meccanismo virtuoso che ci porta a fare bene il nostro lavoro e a sentirci gratificati, a conclusione di tutto. Arrivando così sereni allo <em>step</em> finale che dovrebbe sancire il meritato riposo. Uno scenario irrealistico, nella maggior parte dei casi.</p><h2><span id="Lavoro_o_inattivita_Cosa_e_meglio">Lavoro o inattività? Cosa è meglio</span></h2><p>Lo stress che attanaglia sempre più lavoratori ha spinto qualche &#8220;addetto ai lavori&#8221; a sostenere tesi avventurose. Come quella del ricercatore americano <strong>Andrew Smart</strong> che, nel 2014, ha consegnato alle stampe un libro intitolato:&nbsp;<em>&#8220;Pilota automatico, l&#8217;arte e la scienza del non fare nulla&#8221;</em>. La Bibbia dei fannulloni? Non proprio. Nel suo testo, lo studioso ha cercato di difendere la causa del <strong>&#8220;dolce far niente&#8221;</strong>, intesa non come accidia passiva ma come inattività produttiva. Per essere più chiari: Smart ha spiegato che quando siamo inattivi (ossia non lavoriamo), il cervello innesca una sorta di &#8220;pilota automatico&#8221; che gli consente di essere creativo e di focalizzarsi sulle emozioni. E che può &nbsp;portare l&#8217;inconscio &#8211; che prende il sopravvento &#8211; a farci pronunciare il famoso <em>&#8220;Eureka&#8221;</em> (di archimediana memoria) che spiana la strada ad illuminanti intuizioni.</p><p>In definitiva: cosa procura più stress, lavorare o non lavorare? Difficile a dirsi. A rigor di logica, a noi pare che non avere un lavoro risulti, di gran lunga, più dannoso, logorante e invalidante a livello mentale. Ma a ben guardare, anche il <strong><a href="https://www.biancolavoro.it/workaholis-sindrome-dipendenza-dal-lavoro/" target="_blank" rel="noreferrer noopener">workaholism</a></strong> o il lavoro che non concede mai una soddisfazione può portarci sull&#8217;orlo di una crisi di nervi. La soluzione, come quasi sempre accade, sta nel mezzo. Scegliere &#8211; quando è possibile &#8211; un impiego che non ci costringe a contare le ore che ci separano dal rientro a casa e dal quale riusciamo a &#8220;staccare&#8221; per periodi ragionevolmente brevi (bastano anche i weekend) può tenerci a distanza di sicurezza dal lettino dello psicologo.</p><div class="bianc-kit-lavorare" id="bianc-1683341624"><p><strong><span style="font-size: 18pt;">Cerchi un nuovo lavoro?</span></strong></p><p><strong>Per avere sempre </strong><strong>offerte di lavoro reali e verificate</strong> nella tua casella <strong>email</strong> in linea con le tue esigenze, registrati su <strong>Euspert Bianco Lavoro </strong>selezionando la tua zona e categoria di interesse (il servizio è completamente <strong>gratuito</strong>):</p><p style="text-align: center;"><a href="https://it.euspert.com/myjobs/registration.php?utm_source=bl&#038;utm_down=post" target="_blank" class="button" style="font-size: 24px; background-color: #1e73be; color: #ffffff"><i class="fa fa-envelope-open-text"></i> SI, voglio offerte di lavoro <span class="button-overlay"></span></a></p></div><div class="bianc-matched" id="bianc-1870211812"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7423008802027348" data-ad-slot="1662371206" data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7423008802027348" data-ad-slot="8902381609" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /></div></div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORIES </span> <a href="https://www.biancolavoro.it/orientamento-lavoro-2/" rel="tag">Orientamento Lavoro</a><a href="https://www.biancolavoro.it/orientamento-lavoro-2/psicologia-e-soft-skill/" rel="tag">psicologia e soft skill</a></div><div class="entry-sharing-buttons entry-sharing-bottom"><span><i class="fa fa-send"></i> Share This</span><a href="https://wa.me/?text=Cosa+procura+pi%C3%B9+stress%3A+lavorare+o+non+fare+niente%3F%20https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/&#038;title=Cosa+procura+pi%C3%B9+stress%3A+lavorare+o+non+fare+niente%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a><a href="https://twitter.com/intent/tweet?text=Cosa+procura+pi%C3%B9+stress%3A+lavorare+o+non+fare+niente%3F&#038;url=https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><div class="clear"></div></div><div class="clear"></div><span style="display:none" itemprop="image"  ><meta itemprop="url" content="https://www.biancolavoro.it/wp-content/uploads/2019/09/bl-original-preoccupato.png"><meta itemprop="width" content="971"><meta itemprop="height" content="717"></span><meta  content="2020-06-26T11:30:12+02:00"><meta itemprop="dateModified" content="2020-06-26T11:35:01+02:00"><span itemprop="publisher"  ><span itemprop="logo"  ><meta itemprop="url" content="https://www.biancolavoro.it/wp-content/uploads/2020/06/bianco-400-e1559826042636.webp"></span><meta  content="lavoro ed impresa"></span><meta  itemid="https://www.biancolavoro.it/piu-stressante-lavorare-non-lavorare/" content=""/></article><div id="comments"><h4 id="comments-title-tabs"> <span class="comments-title-tab-text">Commenti</span> <span id="comments-title-tabs-links"></span></h4><div class="clear"></div><div class="comments-title-tabs-hr"></div> <a name="comments"></a><div class="wordpress-comments comments"> <a class="wordpress-comments-title comments-title" href="javascript:void(0)" data-target=".wordpress-comments" data-comment_number="data:post.numComments"> Wordpress (0) </a><div class="wordpress-comments-inner comments-inner"><div class="wordpress-comments-holder comments-holder"></div><div class="wordpress-comment-footer"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/piu-stressante-lavorare-non-lavorare/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.biancolavoro.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="shad bg" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='26686' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c25f728ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p></form></div></div></div></div></div><div class="clear"></div></div><aside id="fn-after-content-sidebar" class="fn-after-content-sidebar fn-sidebar"><div class='rpbt-related-posts-lazy-loading' data-rpbt_args='{&quot;post_types&quot;:[&quot;post&quot;],&quot;posts_per_page&quot;:8,&quot;post_id&quot;:26686,&quot;title&quot;:&quot;Credo ti interessi anche&amp;#8230;&quot;,&quot;before_widget&quot;:&quot;&lt;div id=\&quot;related-posts-by-taxonomy-3\&quot; class=\&quot;fn-block fn-widget fn-related_posts_by_taxonomy\&quot;&gt;&lt;div class=\&quot;fn-block-content\&quot;&gt;&quot;,&quot;after_widget&quot;:&quot;&lt;div class=\&quot;clear\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;\/div&gt;&lt;h2 class=\&quot;fn-block-title\&quot;&gt;&lt;span class=\&quot;fn-block-title-text\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/span&gt;&lt;\/h2&gt;&lt;div class=\&quot;clear\&quot;&gt;&lt;\/div&gt;&lt;div class=\&quot;fn-block-content\&quot;&gt;&quot;,&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;pt-saswp&quot;:[],&quot;pt-saswp_reviews&quot;:[],&quot;pt-saswp-collections&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;5&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;type&quot;:&quot;widget&quot;}'></div><div class="clear"></div></aside></main><aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar"><div id="advads_ad_widget-3" class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div class="gptslot" data-adunitid="4"></div><div class="clear"></div></div></div><div id="html-3" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><strong>Seguimi su LinkedIn</strong><br /><a href="https://www.linkedin.com/in/marcofattizzo/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-73962" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/Schermata-2020-06-07-alle-10.07.36.webp" alt="" width="498" height="778" /></a></p></div><div class="clear"></div></div><div class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div style="margin-bottom: 25px; " id="bianc-715673773"><div class="sticky-wrapper"><div class="gptslot sticky" data-adunitid="5"></div></div> <script type="text/javascript">jQuery(document).ready(function() {
            
            if ($('.sticky').length) { // make sure "#sticky" element exists
                var el = $('.sticky').last();
                var endItem = $('.infinite-item-end').last();
                if ($(window).width() >= 768) { // dalla larghezza dell'ipad in su
                    $(window).scroll(function () { // scroll event
                        var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                        var stickyHeight = el.height();
                        el.closest(".sticky-wrapper").height(stickyHeight);
                        var limit = endItem.offset().top-750;

                        var windowTop = $(window).scrollTop(); // returns number

                        if (stickyTop < windowTop) {
                            el.css({ position: 'fixed', top: 95 });
                        }
                        else {
                            el.css('position', 'static');
                        }

                        if ((limit - stickyHeight  ) < windowTop +95) {
                            var diff = limit - stickyHeight - windowTop;
                            el.css({ top: diff });
                        }
                    });
                }
            }

    });</script> </div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="clear"></div></section><footer class="fn-footer fn-footer-full-width"><div class="fn-footter-row fn-footer-row-sidebar-before"><div class="fn-footer-row-inner"></div></div><div class="fn-footter-row fn-footer-row-menu"><div class="fn-footer-row-inner"></div></div><div class="fn-footter-row fn-footer-row-widgets"><div class="fn-footer-row-inner"><div class="fn-footer-col fn-footer-col-0"><div class="fn-footer-col-inner"><aside id="fn-footer-sidebar-0" class="fn-footer-sidebar-0 fn-sidebar"><div id="html-7" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><span style="font-size: 14pt;"><b>Marchio e copyright</b></span></p><p>Bianco Lavoro è online dal 2009 -</p><p>® 2009 - 2020  - <i>marchio registrato </i></p><p><img class="size-full wp-image-73963 alignleft" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/88x31.webp" alt="" width="88" height="31" /></p><p>Bianco Lavoro è distribuito con <strong>Licenza Creative Commons Attribuzione - Non commerciale 4.0 Internazionale</strong></p><p><img class="size-full wp-image-73949 alignnone" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png" alt="" width="130" height="46" /></p><p><span style="font-size: 14pt;"><b>Foto ed immagini</b></span></p><p>Bianco Lavoro utilizzate solitamente immagini prodotte in proprio dai propri autori e fotografi. Per altre immagini è in possesso di licenze, tra le quali:</p><p><img class="alignleft wp-image-15336" src="https://www.biancolavoro.it/wp-content/uploads/2015/04/ss-logo-color-2x_rev1-e1428311641255.png" alt="ss-logo-color-2x_rev1" width="134" height="34" /></p><p><img class="size-full wp-image-73964 alignleft" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/logo-header-color1@2x-e1585726717212.webp" alt="" width="137" height="33" /></p></div><div class="clear"></div></div><div class="clear"></div></aside></div></div><div class="fn-footer-col fn-footer-col-1"><div class="fn-footer-col-inner"><aside id="fn-footer-sidebar-1" class="fn-footer-sidebar-1 fn-sidebar"><div id="text-14" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content"><div class="textwidget"><p><b>Informazioni su Bianco Lavoro</b></p><ul><li><strong><a href="https://www.biancolavoro.it/redazione-bianco/">Chi siamo e contatti</a></strong></li><li><strong><a href="https://www.biancolavoro.it/privacy-policy/">Privacy Policy</a></strong> &#8211; <script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><br /> <a href="#" onclick="openCmp(event);">Preferenze privacy</a></li><li><strong><a href="https://www.biancolavoro.it/cookie-policy-2/">Cookie Policy</a></strong></li></ul><p><b>Risorse</b></p><ul><li><strong><a href="https://www.biancolavoro.it/calcolo-stipendio-netto-partendo-dal-lordo-con-esempi-ed-aliquote/">Calcolatore stipendio netto</a></strong></li><li><strong><a href="https://www.biancolavoro.it/carta-prepagata-con-iban-cosa-e-e-quali-sono-le-migliori/">Migliori carte prepagate con IBAN</a></strong></li><li><strong><a href="https://www.biancolavoro.it/miglior-conto-corrente-online-lista-migliori-con-recensione-e-comparatore/">Guida alla scelta del conto corrente online</a></strong></li></ul><p><strong>Academy</strong></p><ul><li><strong><a href="https://academy.biancolavoro.it/p/master-online-in-risorse-umane">Master Online in Risorse Umane</a></strong></li></ul><p><b>Partita Iva (VAT):</b> 2023373429</p></div><div class="clear"></div></div></div><div class="clear"></div></aside></div></div><div class="fn-footer-col fn-footer-col-2"><div class="fn-footer-col-inner"><aside id="fn-footer-sidebar-2" class="fn-footer-sidebar-2 fn-sidebar"><div id="html-4" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><span style="font-size: 14pt;"><strong>Pagine Focus</strong></span></p><ul><li><strong><a href="https://www.biancolavoro.it/lavora-con-noi-lista-aggiornata-delle-offerte-di-lavoro-pubblicate-dalle-aziende-di-tutti-i-settori/">Aziende che assumono</a></strong></li><li><strong><a href="https://www.biancolavoro.it/lavoro-per-provincia-mappatura-completa/">Lavoro per città</a></strong></li><li><a href="https://www.biancolavoro.it/professioni-lavorative-gli-approfondimenti-su-mansioni-ed-offerte-di-lavoro/" rel="noopener"><strong>Lista Professioni</strong></a></li><li><a href="https://www.biancolavoro.it/modelli-curriculum-vitae-con-esempi-da-scaricare-e-compilare-gratis/"><strong>Modelli CV</strong></a> e <strong><a href="https://www.biancolavoro.it/lettera-di-presentazione/">Lettera di Presentazione</a></strong></li><li><a href="https://www.biancolavoro.it/lavorare-da-casa-30-idee/"><strong>Lista idee per Lavorare da casa</strong></a></li><li><a href="https://www.biancolavoro.it/mettersi-proprio-idee-aprire-attivita/" target="_blank" rel="noopener"><strong>160 attività per Mettersi in proprio</strong> </a></li><li><strong><a href="https://www.biancolavoro.it/aprire-franchising-i-migliori-franchisor-per-ogni-settore/">Lista soluzioni per aprire Franchising</a></strong></li><li><strong><a href="https://www.biancolavoro.it/tag/tech-jobs-fair/">TECH JOBS fair</a></strong> </li><li><strong><a href="https://www.biancolavoro.it/come-scegliere-la-giusta-universita-e-facolta-elenco-completo-delle-lauree-e-loro-sbocchi-lavorativi/">Scelta Università</a></strong></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside></div></div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-branding"><div class="fn-footer-row-inner"><div class="fn-footer-col fn-footer-col-0"><div class="fn-footer-col-inner"><div class="fn-footer-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div></div></div><div class="fn-footer-col fn-footer-col-1"><div class="fn-footer-col-inner"></div></div><div class="fn-footer-col fn-footer-col-2"><div class="fn-footer-col-inner"> <span class="fn-footer-search-title">cerca</span><div class="fn-footer-search"><form class="fn-search-form" action="https://www.biancolavoro.it" method="get" role="search"> <input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/> <button type="submit" class="fn-search-form-submit"> <i class="fa fa-search"></i> </button></form></div></div></div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-copyright"><div class="fn-footer-row-inner"><div class="fn-footer-copyright">© 2009 - 2020 Bianco Lavoro - marchio registrato</div><div class="clear"></div></div></div><div class="fn-footter-row fn-footer-row-sidebar-after"><div class="fn-footer-row-inner"></div></div></footer> <a class='scroll-up'><i class='fa fa-angle-up'></i></a> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript><div class="infinite-item-end" style="margin-top:20px;"></div> <script async src="https://assets.evolutionadv.it/biancolavoro_it/biancolavoro_it.new.js"></script>  <script defer>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1"/> </noscript>  <script type='text/javascript'>/* <![CDATA[ */ var sneeit_optimize_img = {"use_smaller_thumbnails":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js?ver=6.6' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"disable","sticky_logo":"","sticky_logo_retina":"","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js?ver=6.6' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tocplus = {"smooth_scroll":"1","visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"}; /* ]]> */</script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' defer></script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"flatnewstemplate","primary_comment_system":"wordpress","locale":"it_IT"}; /* ]]> */</script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/js/min/main.min.js?ver=4.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.biancolavoro.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.biancolavoro.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-d98a97d17d0759d083a6cbd61dcd0cea.js' defer></script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/comment-reply.min.js?ver=5.4.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Sneeit_Sticky_Columns = ".fn-sticky-col"; /* ]]> */</script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js?ver=6.6' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Sneeit_Responsive = {"logo":"https:\/\/www.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","logo_retina":"https:\/\/www.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"disable","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"}; /* ]]> */</script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js?ver=6.6' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rpbt_lazy_loading = {"ajaxurl":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php","nonce":"a974044a86","loading":"Loading..."}; /* ]]> */</script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/related-posts-by-taxonomy/includes/assets/js/lazy-loading.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/wp-embed.min.js?ver=5.4.2' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.biancolavoro.it/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-27a8588041210ab15b5e94702f3900f9.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"ajax_url":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js?ver=6.6' defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593166370 -->