<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.biancolavoro.it/xmlrpc.php">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tech Jobs fair Pisa 2020 e workshop gratuiti: ecco come partecipare</title><link rel="stylesheet" href="https://www.biancolavoro.it/wp-content/cache/min/1/4e1b99d525783430e8e28796c94b38ce.css" media="all" data-minify="1" />
	<meta name="description" content="In arrivo la terza edizione del Tech Jobs fair Pisa 2020 con tanti workshop gratuiti a cui poter partecipare. Come prenotarsi" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tech Jobs fair Pisa 2020 e workshop gratuiti: ecco come partecipare" />
	<meta property="og:description" content="In arrivo la terza edizione del Tech Jobs fair Pisa 2020 con tanti workshop gratuiti a cui poter partecipare. Come prenotarsi" />
	<meta property="og:url" content="https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/" />
	<meta property="og:site_name" content="Bianco Lavoro Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/biancolavoro" />
	<meta property="article:published_time" content="2020-09-30T09:25:24+00:00" />
	<meta property="article:modified_time" content="2020-09-30T09:25:26+00:00" />
	<meta property="og:image" content="https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37.png" />
	<meta property="fb:app_id" content="186609628054091" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@biancolavoro" />
	<meta name="twitter:site" content="@biancolavoro" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed" href="https://www.biancolavoro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed dei commenti" href="https://www.biancolavoro.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Tech Jobs fair Pisa 2020 e workshop gratuiti: ecco come partecipare Feed dei commenti" href="https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/feed/" />
<!-- biancolavoro.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<style id='flatnews-main-inline-css' type='text/css'>
.fn-primary{width:1060px}.fn-content{width:68.867924528302%}.fn-main-sidebar{width:28.301886792453%}*{max-width: 100%;}img{height: auto;}
</style>
<link rel='stylesheet' id='flatnews-responsive-css'  href='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/responsive.min.css?ver=4.2' type='text/css' media='(max-width: 1079px)' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='flatnews-ie-8-css'  href='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-8.min.css?ver=4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='flatnews-ie-9-css'  href='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-9.min.css?ver=4.2' type='text/css' media='all' />
<![endif]-->






<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.biancolavoro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.biancolavoro.it/wp-json/wp/v2/posts/76197" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.biancolavoro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.biancolavoro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.biancolavoro.it/?p=76197' />
<link rel="alternate" type="application/json+oembed" href="https://www.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biancolavoro.it%2Ftech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biancolavoro.it%2Ftech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.16.0" /><style type="text/css">div#toc_container ul li {font-size: 100%;}</style><!--[if lt IE 9]><script src="https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><script async src="https://assets.evolutionadv.it/biancolavoro_it/biancolavoro_it.new.js"></script>

<meta property="fb:pages" content="146197580872" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.biancolavoro.it/wp-content/cache/busting/1/gtm-577c6c20d396826a873b29125fd0936c.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1082492-9');
gtag('config', 'AW-628193869');
</script>




<meta name="google-site-verification" content="7h413KV_UKKeVgLLGJWYRenNXIxpSGMIG-e1wVTmLJ8" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.biancolavoro.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.26.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">iframe {max-height: none!important}
iframe[src*="youtu"] {max-height: 350px}</style><meta name="theme-color" content="#3463c1" />
<!-- Schema & Structured Data For WP v1.9.49.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

		
			<meta property="fb:pages" content="146197580872" />
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			a.comment-date {
     display: none !important;
}


.comments .pingback {
    display: none !important;
}		</style>
		<script charset="UTF-8" src="//web.webpushs.com/js/push/e438f1707a543bef65b3526cf44f48a1_1.js" async></script><style type="text/css">a,a:hover,.color, .item-top .item-title a:hover, .item-bot .item-title a:hover{color:#3463c1}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content > a:hover, .sneeit-percent-fill, .sneeit-percent-mask {border-color:#3463c1}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content > a:hover, .fn-block-mega-menu .sneeit-articles-pagination-content > a, .fn-item-hl .item-big .item-bot-content, .fn-item-hl .item-big .item-top, .fn-item-hl .fn-blog .item-bot-content, .fn-item-hl .fn-blog .item-top, .fn-break .item .item-categories, a.scroll-up, input[type="submit"] {background-color: #3463c1}body{background-color:#ffffff}body{background-attachment:scroll}body{font:normal normal 16px Arial, sans-serif}body{color:#000000}.fn-site-title a{font:normal bold 50px Arial, sans-serif}.fn-site-title a{color:#ffffff}.fn-bh-text-bg-bot-border .fn-block-title-text, .fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text, .fn-bh-full-bg .fn-block-title-text, .fn-bh-full-bg .fn-block-title a, .fn-bh-full-bg .fn-block-title .fn-block-title-text {color:#ffffff}.fn-block-title-text, .fn-break h2{font:normal bold 16px Arial, sans-serif}.fn-block-title{margin-bottom: 10px}.fn-block .item-title {font-family:Arial, sans-serif}.fn-widget-social-counter .social-counter{font-family:Arial, sans-serif}.fn-header-row-logo{background-color: #ffffff}.fn-site-title img{width:330px}.fn-site-title img{height:53px}.fn-site-title a{line-height:53px!important}.fn-site-title a{margin:30px 30px 20px 20px}.fn-header-banner-desktop{margin:0px 20px 0px 10px}.fn-main-menu-wrapper ul.menu > li > a {font:normal normal 12px Arial, sans-serif}.fn-main-menu-wrapper ul.menu > li > a {color:#000000}.fn-header-row-main-menu, .fn-main-menu-wrapper {background-color:#f0f0f0}.fn-main-menu-wrapper ul.menu > li:hover > a {color:#000000}.fn-main-menu-wrapper ul.menu > li:hover > a {background-color:#dddddd}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {color:#1e73be}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {background-color:#f0f0f0}.fn-main-menu-wrapper .badge {font-family:Arial, sans-serif}.fn-main-menu-wrapper .badge {color:#ffffff}.fn-main-menu-wrapper .badge {background-color:#D12E2E}.fn-main-menu-wrapper ul.menu li li a {font-family:Arial, sans-serif}.fn-main-menu-wrapper ul.menu li li a {color:#ffffff}.fn-main-menu-wrapper .menu-item-inner, .fn-main-menu-wrapper ul.sub-menu, .fn-main-menu-wrapper li li {background-color:#333333}.fn-main-menu-wrapper ul.menu li li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu li li:hover > a, .fn-main-menu-wrapper ul.menu > .menu-item-mega.menu-item-mega-category.menu-item-has-children > .menu-item-inner > .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-mega-block, .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-item-object-category > a.active, .menu-item-mega-category.menu-item-has-children .menu-mega-block-bg {background-color:#111111}#fn-main-menu .main-menu-sticky-menu-logo img {width: 150px}#fn-main-menu .main-menu-sticky-menu-logo img {height: 30px}#fn-main-menu .main-menu-sticky-menu-logo {padding: 10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#ffffff}.fn-primary{padding:3px 10px 10px 10px}h1.entry-title.post-title{font:normal bold 24px Arial, sans-serif}.fn-mob-logo img {width: 200px}.fn-mob-logo img {height: 50px}.fn-mob-header {background: #ffffff}.fn-mob-header a {color: #000000}</style></head>



<body data-rsssl=1 class="post-template-default single single-post postid-76197 single-format-standard sidebar-right fn-bh-bot-border elementor-default">
<header class="fn-header fn-header-layout-default fn-header-full-width">
		<div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner">
		<div class="fn-header-btn">	
		
		<a class="fn-header-btn-search" href="#">Search <i class="fa fa-search"></i></a>				
		
</div>
<div class="fn-header-search-box">
	<form class="fn-search-form" action="https://www.biancolavoro.it" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>
<div class="fn-header-social-links">
		
		<div class="fn-header-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div>	
	</div>				
<div class="clear"></div></div></div><!--.fn-header-row-1-->


<div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner">
			<h2 class="fn-site-title"><a href="https://www.biancolavoro.it" title="Bianco Lavoro Magazine"><img alt="Bianco Lavoro Magazine" src="https://www.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png" data-retina="https://www.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png"/></a></h2>
				<div class="fn-header-banner fn-header-banner-desktop">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
		
	<div class="clear"></div>
</div></div><!--.fn-header-row-2-->

<div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner">
	<nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-62426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62426"><a href="https://www.biancolavoro.it/">Home</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8063"><a href="https://www.biancolavoro.it/news-lavoro/" data-id="8063" data-cat="430">News <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-47462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47462"><a href="https://www.biancolavoro.it/news-lavoro/lavoro-e-occupazione/" data-id="47462" data-cat="73599">lavoro e occupazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-61006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61006"><a href="https://www.biancolavoro.it/news-lavoro/formazione-e-corsi/" data-id="61006" data-cat="83099">formazione e corsi</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-61005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61005"><a href="https://www.biancolavoro.it/news-lavoro/leggi/" data-id="61005" data-cat="93782">cassazione e legge</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47460"><a href="https://www.biancolavoro.it/news-lavoro/economia-e-risparmio-news-lavoro/" data-id="47460" data-cat="73601">economia e risparmio</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47461"><a href="https://www.biancolavoro.it/news-lavoro/impresa-e-lavoro-autonomo/" data-id="47461" data-cat="73600">impresa e lavoro autonomo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62706"><a href="https://www.biancolavoro.it/news-lavoro/novita-pensioni/" data-id="62706" data-cat="94393">novità pensioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-57889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57889"><a href="https://www.biancolavoro.it/news-lavoro/web-e-tech/" data-id="57889" data-cat="80045">web e tech</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47463"><a href="https://www.biancolavoro.it/news-lavoro/salute/" data-id="47463" data-cat="75587">salute</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8065"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/" data-id="8065" data-cat="424">Orientamento <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/curriculum-vitae/" data-id="47546" data-cat="75744">Curriculum e lettera di presentazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47582"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/colloquio-di-lavoro/" data-id="47582" data-cat="75759">colloquio di lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62467"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/candidature-e-ricerca-lavoro/" data-id="62467" data-cat="94157">candidature e ricerca lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62468"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/lavorare-efficacemente/" data-id="62468" data-cat="94158">lavorare efficacemente</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62034"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/psicologia-e-soft-skill/" data-id="62034" data-cat="94045">psicologia del lavoro e soft skill</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-25978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25978"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/scienze-e-tecnologia/" data-id="25978" data-cat="7299">Web e Tech</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62033"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/lavorare-allestero/" data-id="62033" data-cat="93995">lavorare all&#8217;estero</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-62028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62028"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/" data-id="62028" data-cat="421">Legge ed economia <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-14202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14202"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/economia-e-finanza/" data-id="14202" data-cat="7300">Economia e finanza</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62029"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/diritto-del-lavoro/" data-id="62029" data-cat="94119">diritto del lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62030"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/istituzioni/" data-id="62030" data-cat="94135">enti ed istituzioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62031"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/famiglia-e-vita-privata/" data-id="62031" data-cat="94120">famiglia e vita privata</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62032"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/norme-societarie-e-autonomi/" data-id="62032" data-cat="94136">norme societarie e autonomi</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8061"><a href="https://www.biancolavoro.it/mettersi-in-proprio/" data-id="8061" data-cat="419">In Proprio <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-61438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61438"><a href="https://www.biancolavoro.it/mettersi-in-proprio/aprire-attivita/" data-id="61438" data-cat="93886">aprire attività</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47458"><a href="https://www.biancolavoro.it/mettersi-in-proprio/franchising/" data-id="47458" data-cat="75741">aprire in franchising</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8067"><a href="https://www.biancolavoro.it/professioni/" data-id="8067" data-cat="418">Professioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8064"><a href="https://www.biancolavoro.it/offerte-di-lavoro/" data-id="8064" data-cat="414">Offerte Lavoro <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59293"><a href="https://www.biancolavoro.it/offerte-di-lavoro/agroalimentare/" data-id="59293" data-cat="93252">Agroalimentare</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59294"><a href="https://www.biancolavoro.it/offerte-di-lavoro/assicurazioni/" data-id="59294" data-cat="93261">Assicurazioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59295"><a href="https://www.biancolavoro.it/offerte-di-lavoro/banche/" data-id="59295" data-cat="93249">Banche</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://www.biancolavoro.it/offerte-di-lavoro/editoria-e-giornalismo/" data-id="59296" data-cat="93260">Editoria e giornalismo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://www.biancolavoro.it/offerte-di-lavoro/fashion-and-luxury/" data-id="59297" data-cat="93259">Fashion and Luxury</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://www.biancolavoro.it/offerte-di-lavoro/grande-distribuzione/" data-id="59298" data-cat="93250">Grande Distribuzione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://www.biancolavoro.it/offerte-di-lavoro/it-information-technology/" data-id="59299" data-cat="93251">IT (Information Technology)</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://www.biancolavoro.it/offerte-di-lavoro/logistica-e-trasporti/" data-id="59300" data-cat="93258">Logistica e Trasporti</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://www.biancolavoro.it/offerte-di-lavoro/produzione-e-industria/" data-id="59301" data-cat="93254">Produzione e Industria</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://www.biancolavoro.it/offerte-di-lavoro/ristorazione/" data-id="59302" data-cat="93253">Ristorazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://www.biancolavoro.it/offerte-di-lavoro/servizi/" data-id="59304" data-cat="93256">Servizi</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59305"><a href="https://www.biancolavoro.it/offerte-di-lavoro/turismo/" data-id="59305" data-cat="93257">Turismo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59303"><a href="https://www.biancolavoro.it/offerte-di-lavoro/sanita-farmacia/" data-id="59303" data-cat="93255">Sanità – Farmacia</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-62414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62414"><a href="https://www.biancolavoro.it/concorsi-pubblici/" data-id="62414" data-cat="425">Concorsi Pubblici <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-62420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62420"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-ministeri-ed-enti-statali/" data-id="62420" data-cat="94196">concorsi ministeri ed enti statali</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62417"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-difesa/" data-id="62417" data-cat="93905">concorsi difesa</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62415"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-carabinieri/" data-id="62415" data-cat="93908">concorsi carabinieri</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62418"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-guardia-di-finanza/" data-id="62418" data-cat="94192">concorsi guardia di finanza</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62421"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-polizia/" data-id="62421" data-cat="94191">concorsi polizia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62416"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-comuni-ed-enti-locali/" data-id="62416" data-cat="94194">concorsi comuni ed enti locali</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62419"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-infermieri-e-sanita/" data-id="62419" data-cat="94193">concorsi infermieri e sanità</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62422"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-scuola/" data-id="62422" data-cat="93906">concorsi scuola</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64422"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-unione-europea/" data-id="64422" data-cat="94526">Concorsi Unione Europea</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62423"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-universita/" data-id="62423" data-cat="94195">concorsi università</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8060"><a href="https://www.biancolavoro.it/c81-formazione/" data-id="8060" data-cat="432">Formazione <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-68706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68706"><a href="https://www.biancolavoro.it/c81-formazione/universita/" data-id="68706" data-cat="99081">università</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8069"><a href="https://www.biancolavoro.it/risorse-umane/" data-id="8069" data-cat="416">Risorse Umane</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-72282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72282"><a href="https://www.biancolavoro.it/webinar-gratuito-presentazione-del-master-online-bianco-lavoro-in-risorse-umane/">Master HR</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul></nav>	<div class="clear"></div>
</div></div><!--.fn-header-row-3-->


<div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner">
		<div class="clear"></div>
</div></div><!--.fn-header-row-4-->
	<div class="clear"></div>
		
</header>

<div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://www.biancolavoro.it" class="fn-mob-logo sneeit-mob-logo"><img alt="Bianco Lavoro Magazine" src="https://www.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png" data-retina="https://www.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png"/></a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div>	
<section class="fn-primary">	
		<main class="fn-content">
		<div class="entry-meta"></div><div class="fn-post fn-singular"><article class="post-76197 post type-post status-publish format-standard hentry category-news-lavoro category-web-e-tech tag-tech-jobs-fair"  ><div class="crumbs"><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.biancolavoro.it" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.biancolavoro.it/news-lavoro/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">News Lavoro</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.biancolavoro.it/news-lavoro/web-e-tech/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">web e tech</span></a></span></div><h1 class="entry-title post-title" itemprop="name headline">Tech Jobs fair Pisa 2020 e workshop gratuiti: ecco come partecipare</h1><p class="entry-excerpt">In arrivo la terza edizione del Tech Jobs fair Pisa 2020 con tanti workshop gratuiti a cui poter partecipare. Ecco come prenotarsi</p><div class="entry-meta"><a class="entry-author hcard fn" href="https://www.biancolavoro.it/author/scaperrotta1/" target="_blank">Lidia Scaperrotta</a><a class="entry-date updated" href=https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/>30/09/2020</a><div class="entry-sharing-buttons"><a href="https://wa.me/?text=Tech+Jobs+fair+Pisa+2020+e+workshop+gratuiti%3A+ecco+come+partecipare%20https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/&#038;title=Tech+Jobs+fair+Pisa+2020+e+workshop+gratuiti%3A+ecco+come+partecipare" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a><a href="https://twitter.com/intent/tweet?text=Tech+Jobs+fair+Pisa+2020+e+workshop+gratuiti%3A+ecco+come+partecipare&#038;url=https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a></div></div><div class="entry-body">
<p>Torna l’appuntamento tanto atteso da esperti ed appassionati del mondo tech, con la terza edizione del Tech Jobs fair di Pisa. Il 10 ottobre 2020 l’appuntamento si terrà in presenza, nel rispetto delle nuove regole sulla sicurezza. Tanti ed interessanti i workshop completamente gratuiti a cui poter prendere parte. </p><div class="bianc-evolution-abf" style="margin-left: auto; margin-right: auto; text-align: center; " id="bianc-1557247193"><div class="gptslot" data-adunitid="1"></div>
</div><br style="clear: both; display: block; float: none;"/>



<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Tech_Jobs_fair_Pisa_2020"><span class="toc_number toc_depth_1">1</span> Tech Jobs fair Pisa 2020</a></li><li><a href="#I_workshop_al_Tech_Jobs_fair_Pisa_2020"><span class="toc_number toc_depth_1">2</span> I workshop al Tech Jobs fair Pisa 2020</a><ul><li><a href="#Da_0_a_App_creare_un_app_in_un_ora_anche_per_chi_non_lha_mai_fatto"><span class="toc_number toc_depth_2">2.1</span> “Da 0 a App: creare un app in un ora anche per chi non l’ha mai fatto”</a></li><li><a href="#Migliora_la_candidatura_e_mettiti_in_evidenza"><span class="toc_number toc_depth_2">2.2</span> “Migliora la candidatura e mettiti in evidenza”</a></li></ul></li></ul></div>
<h2><span id="Tech_Jobs_fair_Pisa_2020">Tech Jobs fair Pisa 2020</span></h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="602" height="441" src="https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37.png" alt="" class="wp-image-44892" srcset="https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37.png 602w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-250x183.png 250w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-400x293.png 400w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-50x37.png 50w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-150x110.png 150w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-100x73.png 100w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-200x147.png 200w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-300x220.png 300w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-350x256.png 350w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-450x330.png 450w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-500x366.png 500w, https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37-550x403.png 550w" sizes="(max-width: 602px) 100vw, 602px" /><figcaption>Rodolfo Duè, organizzatore del TECH JOBS fair &#8211; photo by Enikő Lőrinczi </figcaption></figure>



<p>Il <strong>10 ottobre</strong> arriva la <strong>terza edizione del Tech Jobs fair di Pisa</strong>. Finalmente, dopo la piccola parentesi online di giugno, <strong>l’appuntamento torna in presenza</strong>, nel pieno rispetto delle norme sulla sicurezza, per evitare contagi da Coronavirus. Si tratta di un <a href="https://www.biancolavoro.it/tech-jobs-fair-appuntamento-a-pisa-il-10-ottobre-2020-per-la-terza-edizione/" target="_blank" rel="noreferrer noopener">evento molto significativo</a>, che mette in <strong>comunicazione</strong> le varie <strong>aziende </strong>alla ricerca di personale con gli <strong>aspiranti professionisti</strong> amanti del settore tech e della tecnologia in generale. Durante l’evento, le <strong>aziende </strong>già affermate, avranno l’opportunità di <strong>presentarsi al pubblico</strong>, ma dall’altra parte anche i giovani che vogliono affermarsi nel settore potranno farsi notare dalle imprese. </p>



<p><strong>L’appuntamento con il Tech Jobs fair Pisa è fissato per il 10 ottobre alle Officine Garibaldi</strong>. La novità di quest’anno sono i <strong>workshop </strong>completamente <strong>gratuiti </strong>a cui poter prendere parte. Da quest’anno oltre a mettere in comunicazione le aziende con professionisti e neolaureati, ci si preoccuperà di garantire <strong>l’interscambio di conoscenze tra i vari professionisti tech</strong> e chi è <strong>attirato dal settore</strong> ma ha ancora poche esperienze e conoscenze a riguardo.</p>



<h2><span id="I_workshop_al_Tech_Jobs_fair_Pisa_2020">I workshop al Tech Jobs fair Pisa 2020</span></h2>



<p>Uno dei workshop a cui sarà possibile prendere parte il 10 ottobre è: “<strong><a href="https://techjobsfair.it/sessions/facciamo-co-design/" target="_blank" rel="noreferrer noopener">Facciamo co-design</a></strong>”. Corso intensivo della <strong>durata di 3 ore</strong>, con lo scopo principale di procedere alla <strong>sperimentazione di un nuovo modo di sviluppare software</strong> e creare prodotti innovativi grazie al lavoro in team. Questo workshop è stato <strong>pensato per i designer e sviluppatori</strong> oltre che per le altre figure professionali attinenti a questo settore. L’approccio adoperato è quello Human centered, usando <strong>strumenti e pratiche</strong> di <strong>co-design</strong>. Ed ancora, questo appuntamento sarà un mix di<strong> fasi creative</strong>, discussioni, <strong>lavoro</strong> sia <strong>individuale </strong>che <strong>collettivo</strong>. Non a caso, il workshop terminerà con la presentazione di un prototipo cartaceo. A capo di questo importante appuntamento ci sarà la <strong>designer freelance Marianna De Caro </strong>con una solida, affermata e consolidata esperienza per quel che riguarda la progettazione di app.</p>



<h3><span id="Da_0_a_App_creare_un_app_in_un_ora_anche_per_chi_non_lha_mai_fatto">“Da 0 a App: creare un app in un ora anche per chi non l’ha mai fatto”</span></h3>



<p>Altro importante ed interessante workshop presente al Tech Jobs fair Pisa 2020 è quello chiamato: “<strong><a href="https://techjobsfair.it/sessions/da-0-a-app-creare-unapp-in-unora/" target="_blank" rel="noreferrer noopener">Da 0 a App: creare un app in un ora anche per chi non l’ha mai fatto</a></strong>”. I temi affrontati in questo appuntamento saranno svariati, come ad esempio: argomenti connessi allo <strong>sviluppo di applicazioni iOS,</strong> dal<strong> tool di sviluppo Xcode</strong> fino ad arrivare ai <strong>principali framework di iOS.</strong> Per partecipare a questo evento è però richiesta la <strong>conoscenza base di programmazione</strong> e si rivolge a tutti coloro che hanno la voglia di incominciare a creare App sia per mobile che per Pc. Il workshop sarà tenuto da <strong>Dimitri Giani</strong>, un affermato <strong>sviluppatore Mobile da più di 10 anni.</strong></p>



<h3><span id="Migliora_la_candidatura_e_mettiti_in_evidenza">“Migliora la candidatura e mettiti in evidenza”</span></h3>



<p>Il terzo workshop che vi presentiamo è: “<strong><a href="https://techjobsfair.it/sessions/migliora-la-tua-candidatura-e-mettiti-in-evidenza/" target="_blank" rel="noreferrer noopener">Migliora la candidatura e mettiti in evidenza</a></strong>”. Questo ha lo scopo di mostrare le <strong>tecniche </strong>migliori per <strong>presentarsi ad un recruiter</strong>, illustrando al meglio il proprio profilo, con le varie conoscenze e competenze. Non sarà accantonata la parte relativa alla stesura di un buon <a href="https://www.biancolavoro.it/cv-senza-esperienza-di-lavoro-quali-informazioni-scrivere/" target="_blank" rel="noreferrer noopener">Curriculum</a>. Il workshop è ad opera di <strong>Lorenzo Pinna</strong>, <strong>senior UX designer specialista nella conversione</strong>. Questo appuntamento all’interno del Tech Jobs fair Pisa 2020 è <strong>consigliato </strong>a tutti coloro che si vogliono <strong>avvicinare al settore tech</strong> ma anche a chi vuole realmente cambiare lavoro attirato sempre di più dalla tecnologia in tutte le sue forme.</p>



<p><strong>Partecipare </strong>a questi appuntamenti è <strong>gratis</strong>, tuttavia<strong> i posti</strong> a disposizione <strong>sono limitati</strong>. Per questo motivo è necessaria la<strong> prenotazione</strong> che è già possibile fare sul sito del <a href="https://techjobsfair.it/tech-jobs-fair-pisa-10-ottobre-2020/" target="_blank" rel="noreferrer noopener">TECH JOBS fair di Pisa</a>.</p>
</div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORIES </span> <a href="https://www.biancolavoro.it/news-lavoro/" rel="tag">News Lavoro</a><a href="https://www.biancolavoro.it/news-lavoro/web-e-tech/" rel="tag">web e tech</a></div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-hashtag"></i> TAGS </span> <a href="https://www.biancolavoro.it/tag/tech-jobs-fair/" rel="tag">tech jobs fair</a></div><div class="entry-sharing-buttons entry-sharing-bottom"><span><i class="fa fa-send"></i> Share This</span><a href="https://wa.me/?text=Tech+Jobs+fair+Pisa+2020+e+workshop+gratuiti%3A+ecco+come+partecipare%20https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/&#038;title=Tech+Jobs+fair+Pisa+2020+e+workshop+gratuiti%3A+ecco+come+partecipare" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a><a href="https://twitter.com/intent/tweet?text=Tech+Jobs+fair+Pisa+2020+e+workshop+gratuiti%3A+ecco+come+partecipare&#038;url=https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><div class="clear"></div></div><div class="clear"></div><span style="display:none" itemprop="image"  ><meta itemprop="url" content="https://www.biancolavoro.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-21.15.37.png"><meta itemprop="width" content="602"><meta itemprop="height" content="441"></span><meta  content="2020-09-30T11:25:24+02:00"><meta itemprop="dateModified" content="2020-09-30T11:25:26+02:00"><span itemprop="publisher"  ><span itemprop="logo"  ><meta itemprop="url" content="https://www.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png"></span><meta  content="lavoro ed impresa"></span><meta  itemid="https://www.biancolavoro.it/tech-jobs-fair-pisa-2020-e-workshop-gratuiti-ecco-come-partecipare/" content=""/></article><div id="comments">
	<h4 id="comments-title-tabs">
		<span class="comments-title-tab-text">Commenti</span>
		<span id="comments-title-tabs-links"></span>		
	</h4>
	<div class="clear"></div>
	<div class="comments-title-tabs-hr"></div>
	<a name="comments"></a>
	
		
		
			
</div><!--#comments-->	
<div class="clear"></div>

</div>		<aside id="fn-after-content-sidebar" class="fn-after-content-sidebar fn-sidebar"><div class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IT Blog BL down -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7423008802027348"
     data-ad-slot="1662371206"
     data-ad-format="link"></ins>
<script>
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];

optiload.cmd.push(function() {
    optiload.addEventListener("ready", function() {
 	 
	// codice da eseguire
           (adsbygoogle = window.adsbygoogle || []).push({});


    });
});
</script>





<br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- contenuti BLOG -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7423008802027348"
     data-ad-slot="8902381609"
     data-ad-format="autorelaxed"></ins>
<script>
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];

optiload.cmd.push(function() {
    optiload.addEventListener("ready", function() {
 	 
	// codice da eseguire
           (adsbygoogle = window.adsbygoogle || []).push({});


    });
});
</script>


<br />


<div class="clear"></div></div></div><div class='rpbt-related-posts-lazy-loading' data-rpbt_args='{&quot;post_types&quot;:[&quot;post&quot;],&quot;posts_per_page&quot;:8,&quot;post_id&quot;:76197,&quot;title&quot;:&quot;Credo ti interessi anche&amp;#8230;&quot;,&quot;before_widget&quot;:&quot;&lt;div id=\&quot;related-posts-by-taxonomy-3\&quot; class=\&quot;fn-block fn-widget fn-related_posts_by_taxonomy\&quot;&gt;&lt;div class=\&quot;fn-block-content\&quot;&gt;&quot;,&quot;after_widget&quot;:&quot;&lt;div class=\&quot;clear\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;\/div&gt;&lt;h2 class=\&quot;fn-block-title\&quot;&gt;&lt;span class=\&quot;fn-block-title-text\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/span&gt;&lt;\/h2&gt;&lt;div class=\&quot;clear\&quot;&gt;&lt;\/div&gt;&lt;div class=\&quot;fn-block-content\&quot;&gt;&quot;,&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;pt-saswp&quot;:[],&quot;pt-saswp_reviews&quot;:[],&quot;pt-saswp-collections&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;5&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;type&quot;:&quot;widget&quot;}'>
</div>
<div class="clear"></div></aside>	
	
	</main>
	<aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar"><div id="advads_ad_widget-3" class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div class="gptslot" data-adunitid="4"></div><div class="clear"></div></div></div><div id="html-3" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><strong>Seguimi su LinkedIn</strong><br /><a href="https://www.linkedin.com/in/marcofattizzo/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-73962" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/Schermata-2020-06-07-alle-10.07.36.webp" alt="" width="498" height="778" /></a></p>
</div><div class="clear"></div></div><div class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div style="margin-bottom: 25px; " id="bianc-479704039"><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
jQuery(document).ready(function() {
            
            if ($('.sticky').length) { // make sure "#sticky" element exists
                var el = $('.sticky').last();
                var endItem = $('.infinite-item-end').last();
                if ($(window).width() >= 768) { // dalla larghezza dell'ipad in su
                    $(window).scroll(function () { // scroll event
                        var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                        var stickyHeight = el.height();
                        el.closest(".sticky-wrapper").height(stickyHeight);
                        var limit = endItem.offset().top-750;

                        var windowTop = $(window).scrollTop(); // returns number

                        if (stickyTop < windowTop) {
                            el.css({ position: 'fixed', top: 95 });
                        }
                        else {
                            el.css('position', 'static');
                        }

                        if ((limit - stickyHeight  ) < windowTop +95) {
                            var diff = limit - stickyHeight - windowTop;
                            el.css({ top: diff });
                        }
                    });
                }
            }

    });
</script>

</div><div class="clear"></div></div></div><div class="clear"></div></aside>	<div class="clear"></div>
</section>


<footer class="fn-footer fn-footer-full-width">
	<div class="fn-footter-row fn-footer-row-sidebar-before">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-menu">
		<div class="fn-footer-row-inner">
						
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-widgets">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">
					<aside id="fn-footer-sidebar-0" class="fn-footer-sidebar-0 fn-sidebar"><div id="html-7" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><span style="font-size: 14pt;"><b>Marchio e copyright</b></span></p>
<p>Bianco Lavoro è online dal 2009 -</p>
<p>® 2009 - 2020  - <i>marchio registrato </i></p>
<p><img class="size-full wp-image-73963 alignleft" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/88x31.webp" alt="" width="88" height="31" /></p>
<p>Bianco Lavoro è distribuito con <strong>Licenza Creative Commons Attribuzione - Non commerciale 4.0 Internazionale</strong></p>
<p><img class="size-full wp-image-73949 alignnone" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png" alt="" width="130" height="46" /></p>
<p><span style="font-size: 14pt;"><b>Foto ed immagini</b></span></p>
<p>Bianco Lavoro utilizzate solitamente immagini prodotte in proprio dai propri autori e fotografi. Per altre immagini è in possesso di licenze, tra le quali:</p>
<p><img class="alignleft wp-image-15336" src="https://www.biancolavoro.it/wp-content/uploads/2015/04/ss-logo-color-2x_rev1-e1428311641255.png" alt="ss-logo-color-2x_rev1" width="134" height="34" /></p>
<p><img class="size-full wp-image-73964 alignleft" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/logo-header-color1@2x-e1585726717212.webp" alt="" width="137" height="33" /></p>
</div><div class="clear"></div></div><div class="clear"></div></aside>				</div>
			</div>
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">
					<aside id="fn-footer-sidebar-1" class="fn-footer-sidebar-1 fn-sidebar"><div id="text-14" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content">			<div class="textwidget"><p><b>Informazioni su Bianco Lavoro</b></p>
<ul>
<li><strong><a href="https://www.biancolavoro.it/redazione-bianco/">Chi siamo e contatti</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/privacy-policy/">Privacy Policy</a></strong> &#8211; <script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><br />
<a href="#" onclick="openCmp(event);">Preferenze privacy</a></li>
<li><strong><a href="https://www.biancolavoro.it/cookie-policy-2/">Cookie Policy</a></strong></li>
</ul>
<p><b>Risorse</b></p>
<ul>
<li><strong><a href="https://www.biancolavoro.it/calcolo-stipendio-netto-partendo-dal-lordo-con-esempi-ed-aliquote/">Calcolatore stipendio netto</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/carta-prepagata-con-iban-cosa-e-e-quali-sono-le-migliori/">Migliori carte prepagate con IBAN</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/miglior-conto-corrente-online-lista-migliori-con-recensione-e-comparatore/">Guida alla scelta del conto corrente online</a></strong></li>
</ul>
<p><strong>Academy</strong></p>
<ul>
<li><strong><a href="https://academy.biancolavoro.it/p/master-online-in-risorse-umane">Master Online in Risorse Umane</a></strong></li>
</ul>
<p><b>Partita Iva (VAT):</b> 2023373429</p>
</div>
		<div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
			</div>
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
					<aside id="fn-footer-sidebar-2" class="fn-footer-sidebar-2 fn-sidebar"><div id="html-4" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><span style="font-size: 14pt;"><strong>Pagine Focus</strong></span></p>
<ul>
<li><strong><a href="https://www.biancolavoro.it/lavora-con-noi-lista-aggiornata-delle-offerte-di-lavoro-pubblicate-dalle-aziende-di-tutti-i-settori/">Aziende che assumono</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/lavoro-per-provincia-mappatura-completa/">Lavoro per città</a></strong></li>
<li><a href="https://www.biancolavoro.it/professioni-lavorative-gli-approfondimenti-su-mansioni-ed-offerte-di-lavoro/" rel="noopener"><strong>Lista Professioni</strong></a></li>
<li><a href="https://www.biancolavoro.it/modelli-curriculum-vitae-con-esempi-da-scaricare-e-compilare-gratis/"><strong>Modelli CV</strong></a> e <strong><a href="https://www.biancolavoro.it/lettera-di-presentazione/">Lettera di Presentazione</a></strong></li>
<li><a href="https://www.biancolavoro.it/lavorare-da-casa-30-idee/"><strong>Lista idee per Lavorare da casa</strong></a></li>
<li><a href="https://www.biancolavoro.it/mettersi-proprio-idee-aprire-attivita/" target="_blank" rel="noopener"><strong>160 attività per Mettersi in proprio</strong> </a></li>
<li><strong><a href="https://www.biancolavoro.it/aprire-franchising-i-migliori-franchisor-per-ogni-settore/">Lista soluzioni per aprire Franchising</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/tag/tech-jobs-fair/">TECH JOBS fair</a></strong> </li>
<li><strong><a href="https://www.biancolavoro.it/come-scegliere-la-giusta-universita-e-facolta-elenco-completo-delle-lauree-e-loro-sbocchi-lavorativi/">Scelta Università</a></strong></li>
</ul>
</div><div class="clear"></div></div><div class="clear"></div></aside>				</div>
			</div>
			<div class="clear"></div>
		</div>		
	</div>

	<div class="fn-footter-row fn-footer-row-branding">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">					
					<div class="fn-footer-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div>					
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">					
										
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
					<span class="fn-footer-search-title">cerca</span><div class="fn-footer-search"><form class="fn-search-form" action="https://www.biancolavoro.it" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>					
				</div>
			</div>
				
			<div class="clear"></div>			
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-copyright">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-copyright">© 2009 - 2020 Bianco Lavoro - marchio registrato</div>			
			<div class="clear"></div>
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-sidebar-after">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
</footer>


<a class='scroll-up'><i class='fa fa-angle-up'></i></a>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript>



<div class="infinite-item-end" style="margin-top:20px;"></div>



<!-- Facebook Pixel Code -->
<script defer>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type='text/javascript' id='sneeit-optimize-images-js-extra'>
/* <![CDATA[ */
var sneeit_optimize_img = {"use_smaller_thumbnails":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js?ver=6.6' id='sneeit-optimize-images-js' defer></script>
<script type='text/javascript' id='sneeit-compact-menu-js-extra'>
/* <![CDATA[ */
var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"disable","sticky_logo":"","sticky_logo_retina":"","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js?ver=6.6' id='sneeit-compact-menu-js' defer></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js' defer></script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js' defer></script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4' id='jquery-effects-slide-js' defer></script>
<script type='text/javascript' id='flatnews-main-js-extra'>
/* <![CDATA[ */
var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"flatnewstemplate","primary_comment_system":"wordpress","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/js/min/main.min.js?ver=4.2' id='flatnews-main-js' defer></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.biancolavoro.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js' defer></script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js' defer></script>
<script type='text/javascript' id='sneeit-sticky-columns-js-extra'>
/* <![CDATA[ */
var Sneeit_Sticky_Columns = ".fn-sticky-col";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js?ver=6.6' id='sneeit-sticky-columns-js' defer></script>
<script type='text/javascript' id='sneeit-responsive-js-extra'>
/* <![CDATA[ */
var Sneeit_Responsive = {"logo":"https:\/\/www.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","logo_retina":"https:\/\/www.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"disable","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js?ver=6.6' id='sneeit-responsive-js' defer></script>
<script type='text/javascript' id='rpbt-lazy-loading-js-extra'>
/* <![CDATA[ */
var rpbt_lazy_loading = {"ajaxurl":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php","nonce":"bd2bb8c17d","loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/related-posts-by-taxonomy/includes/assets/js/lazy-loading.min.js?ver=5.5.1' id='rpbt-lazy-loading-js' defer></script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js' defer></script>
<script type='text/javascript' id='sneeit-articles-pagination-js-extra'>
/* <![CDATA[ */
var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"ajax_url":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js?ver=6.6' id='sneeit-articles-pagination-js' defer></script>
</body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601459390 -->