<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.biancolavoro.it/xmlrpc.php">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus: in aumento i contagi sul posto di lavoro. I settori più interessati</title><link rel="stylesheet" href="https://www.biancolavoro.it/wp-content/cache/min/1/3050eafcfa1dd26119b7e9c0ea2b1e04.css" media="all" data-minify="1" />
	<meta name="description" content="I settori professionali più esposti al coronavirus. I dati del report Inail sui contagi che si verificano sul posto di lavoro" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus: in aumento i contagi sul posto di lavoro. I settori più interessati" />
	<meta property="og:description" content="I settori professionali più esposti al coronavirus. I dati del report Inail sui contagi che si verificano sul posto di lavoro" />
	<meta property="og:url" content="https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/" />
	<meta property="og:site_name" content="Bianco Lavoro Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/biancolavoro" />
	<meta property="article:published_time" content="2020-10-22T13:20:52+00:00" />
	<meta property="article:modified_time" content="2020-10-22T13:20:55+00:00" />
	<meta property="og:image" content="https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-650x454.jpg" />
	<meta property="fb:app_id" content="186609628054091" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@biancolavoro" />
	<meta name="twitter:site" content="@biancolavoro" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/amp/" /><meta name="generator" content="AMP for WP 1.0.65.1"/><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed" href="https://www.biancolavoro.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Feed dei commenti" href="https://www.biancolavoro.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bianco Lavoro Magazine &raquo; Coronavirus: in aumento i contagi sul posto di lavoro. I settori più interessati Feed dei commenti" href="https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/feed/" />
<!-- biancolavoro.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<style id='flatnews-main-inline-css' type='text/css'>
.fn-primary{width:1060px}.fn-content{width:68.867924528302%}.fn-main-sidebar{width:28.301886792453%}*{max-width: 100%;}img{height: auto;}
</style>
<link rel='stylesheet' id='flatnews-responsive-css'  href='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/responsive.min.css?ver=4.2' type='text/css' media='(max-width: 1079px)' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='flatnews-ie-8-css'  href='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-8.min.css?ver=4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='flatnews-ie-9-css'  href='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/css/min/ie-9.min.css?ver=4.2' type='text/css' media='all' />
<![endif]-->






<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.biancolavoro.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.biancolavoro.it/wp-json/wp/v2/posts/76804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.biancolavoro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.biancolavoro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.biancolavoro.it/?p=76804' />
<link rel="alternate" type="application/json+oembed" href="https://www.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biancolavoro.it%2Fcoronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.biancolavoro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biancolavoro.it%2Fcoronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" /><style type="text/css">div#toc_container ul li {font-size: 100%;}</style><!--[if lt IE 9]><script src="https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><script async src="https://assets.evolutionadv.it/biancolavoro_it/biancolavoro_it.new.js"></script>

<meta property="fb:pages" content="146197580872" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.biancolavoro.it/wp-content/cache/busting/1/gtm-5385bc35654923f4e5ca040e5d35995d.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1082492-9');
gtag('config', 'AW-628193869');
</script>




<meta name="google-site-verification" content="7h413KV_UKKeVgLLGJWYRenNXIxpSGMIG-e1wVTmLJ8" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.biancolavoro.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.27.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">iframe {max-height: none!important}
iframe[src*="youtu"] {max-height: 350px}</style><meta name="theme-color" content="#3463c1" />
<!-- Schema & Structured Data For WP v1.9.51 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.biancolavoro.it/wp-content/uploads/2020/01/cropped-Schermata-2020-01-17-alle-08.11.42-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			a.comment-date {
     display: none !important;
}


.comments .pingback {
    display: none !important;
}		</style>
		<script charset="UTF-8" src="//web.webpushs.com/js/push/e438f1707a543bef65b3526cf44f48a1_1.js" async></script><style type="text/css">a,a:hover,.color, .item-top .item-title a:hover, .item-bot .item-title a:hover{color:#3463c1}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content > a:hover, .sneeit-percent-fill, .sneeit-percent-mask {border-color:#3463c1}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content > a:hover, .fn-block-mega-menu .sneeit-articles-pagination-content > a, .fn-item-hl .item-big .item-bot-content, .fn-item-hl .item-big .item-top, .fn-item-hl .fn-blog .item-bot-content, .fn-item-hl .fn-blog .item-top, .fn-break .item .item-categories, a.scroll-up, input[type="submit"] {background-color: #3463c1}body{background-color:#ffffff}body{background-attachment:scroll}body{font:normal normal 16px Arial, sans-serif}body{color:#000000}.fn-site-title a{font:normal bold 50px Arial, sans-serif}.fn-site-title a{color:#ffffff}.fn-bh-text-bg-bot-border .fn-block-title-text, .fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text, .fn-bh-full-bg .fn-block-title-text, .fn-bh-full-bg .fn-block-title a, .fn-bh-full-bg .fn-block-title .fn-block-title-text {color:#ffffff}.fn-block-title-text, .fn-break h2{font:normal bold 16px Arial, sans-serif}.fn-block-title{margin-bottom: 10px}.fn-block .item-title {font-family:Arial, sans-serif}.fn-widget-social-counter .social-counter{font-family:Arial, sans-serif}.fn-header-row-logo{background-color: #ffffff}.fn-site-title img{width:330px}.fn-site-title img{height:53px}.fn-site-title a{line-height:53px!important}.fn-site-title a{margin:30px 30px 20px 20px}.fn-header-banner-desktop{margin:0px 20px 0px 10px}.fn-main-menu-wrapper ul.menu > li > a {font:normal normal 12px Arial, sans-serif}.fn-main-menu-wrapper ul.menu > li > a {color:#000000}.fn-header-row-main-menu, .fn-main-menu-wrapper {background-color:#f0f0f0}.fn-main-menu-wrapper ul.menu > li:hover > a {color:#000000}.fn-main-menu-wrapper ul.menu > li:hover > a {background-color:#dddddd}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {color:#1e73be}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {background-color:#f0f0f0}.fn-main-menu-wrapper .badge {font-family:Arial, sans-serif}.fn-main-menu-wrapper .badge {color:#ffffff}.fn-main-menu-wrapper .badge {background-color:#D12E2E}.fn-main-menu-wrapper ul.menu li li a {font-family:Arial, sans-serif}.fn-main-menu-wrapper ul.menu li li a {color:#ffffff}.fn-main-menu-wrapper .menu-item-inner, .fn-main-menu-wrapper ul.sub-menu, .fn-main-menu-wrapper li li {background-color:#333333}.fn-main-menu-wrapper ul.menu li li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu li li:hover > a, .fn-main-menu-wrapper ul.menu > .menu-item-mega.menu-item-mega-category.menu-item-has-children > .menu-item-inner > .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-mega-block, .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-item-object-category > a.active, .menu-item-mega-category.menu-item-has-children .menu-mega-block-bg {background-color:#111111}#fn-main-menu .main-menu-sticky-menu-logo img {width: 150px}#fn-main-menu .main-menu-sticky-menu-logo img {height: 30px}#fn-main-menu .main-menu-sticky-menu-logo {padding: 10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#ffffff}.fn-primary{padding:3px 10px 10px 10px}h1.entry-title.post-title{font:normal bold 24px Arial, sans-serif}.fn-mob-logo img {width: 200px}.fn-mob-logo img {height: 50px}.fn-mob-header {background: #ffffff}.fn-mob-header a {color: #000000}</style></head>



<body data-rsssl=1 class="post-template-default single single-post postid-76804 single-format-standard sidebar-right fn-bh-bot-border elementor-default elementor-kit-75016">
<header class="fn-header fn-header-layout-default fn-header-full-width">
		<div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner">
		<div class="fn-header-btn">	
		
		<a class="fn-header-btn-search" href="#">Search <i class="fa fa-search"></i></a>				
		
</div>
<div class="fn-header-search-box">
	<form class="fn-search-form" action="https://www.biancolavoro.it" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>
<div class="fn-header-social-links">
		
		<div class="fn-header-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div>	
	</div>				
<div class="clear"></div></div></div><!--.fn-header-row-1-->


<div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner">
			<h2 class="fn-site-title"><a href="https://www.biancolavoro.it" title="Bianco Lavoro Magazine"><img alt="Bianco Lavoro Magazine" src="https://www.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png" data-retina="https://www.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png"/></a></h2>
				<div class="fn-header-banner fn-header-banner-desktop">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
		
	<div class="clear"></div>
</div></div><!--.fn-header-row-2-->

<div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner">
	<nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-62426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62426"><a href="https://www.biancolavoro.it/">Home</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8063"><a href="https://www.biancolavoro.it/news-lavoro/" data-id="8063" data-cat="430">News <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-47462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47462"><a href="https://www.biancolavoro.it/news-lavoro/lavoro-e-occupazione/" data-id="47462" data-cat="73599">lavoro e occupazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-61006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61006"><a href="https://www.biancolavoro.it/news-lavoro/formazione-e-corsi/" data-id="61006" data-cat="83099">formazione e corsi</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-61005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61005"><a href="https://www.biancolavoro.it/news-lavoro/leggi/" data-id="61005" data-cat="93782">cassazione e legge</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47460"><a href="https://www.biancolavoro.it/news-lavoro/economia-e-risparmio-news-lavoro/" data-id="47460" data-cat="73601">economia e risparmio</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47461"><a href="https://www.biancolavoro.it/news-lavoro/impresa-e-lavoro-autonomo/" data-id="47461" data-cat="73600">impresa e lavoro autonomo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62706"><a href="https://www.biancolavoro.it/news-lavoro/novita-pensioni/" data-id="62706" data-cat="94393">novità pensioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-57889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57889"><a href="https://www.biancolavoro.it/news-lavoro/web-e-tech/" data-id="57889" data-cat="80045">web e tech</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47463"><a href="https://www.biancolavoro.it/news-lavoro/salute/" data-id="47463" data-cat="75587">salute</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8065"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/" data-id="8065" data-cat="424">Orientamento <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/curriculum-vitae/" data-id="47546" data-cat="75744">Curriculum e lettera di presentazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47582"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/colloquio-di-lavoro/" data-id="47582" data-cat="75759">colloquio di lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62467"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/candidature-e-ricerca-lavoro/" data-id="62467" data-cat="94157">candidature e ricerca lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62468"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/lavorare-efficacemente/" data-id="62468" data-cat="94158">lavorare efficacemente</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62034"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/psicologia-e-soft-skill/" data-id="62034" data-cat="94045">psicologia del lavoro e soft skill</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-25978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25978"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/scienze-e-tecnologia/" data-id="25978" data-cat="7299">Web e Tech</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62033"><a href="https://www.biancolavoro.it/orientamento-lavoro-2/lavorare-allestero/" data-id="62033" data-cat="93995">lavorare all&#8217;estero</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-62028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62028"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/" data-id="62028" data-cat="421">Legge ed economia <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-14202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14202"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/economia-e-finanza/" data-id="14202" data-cat="7300">Economia e finanza</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62029"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/diritto-del-lavoro/" data-id="62029" data-cat="94119">diritto del lavoro</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62030"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/istituzioni/" data-id="62030" data-cat="94135">enti ed istituzioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62031"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/famiglia-e-vita-privata/" data-id="62031" data-cat="94120">famiglia e vita privata</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62032"><a href="https://www.biancolavoro.it/legislazioni-e-normative1/norme-societarie-e-autonomi/" data-id="62032" data-cat="94136">norme societarie e autonomi</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8061"><a href="https://www.biancolavoro.it/mettersi-in-proprio/" data-id="8061" data-cat="419">In Proprio <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-61438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61438"><a href="https://www.biancolavoro.it/mettersi-in-proprio/aprire-attivita/" data-id="61438" data-cat="93886">aprire attività</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-47458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47458"><a href="https://www.biancolavoro.it/mettersi-in-proprio/franchising/" data-id="47458" data-cat="75741">aprire in franchising</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8067"><a href="https://www.biancolavoro.it/professioni/" data-id="8067" data-cat="418">Professioni</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-8064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8064"><a href="https://www.biancolavoro.it/offerte-di-lavoro/" data-id="8064" data-cat="414">Offerte Lavoro <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59293"><a href="https://www.biancolavoro.it/offerte-di-lavoro/agroalimentare/" data-id="59293" data-cat="93252">Agroalimentare</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59294"><a href="https://www.biancolavoro.it/offerte-di-lavoro/assicurazioni/" data-id="59294" data-cat="93261">Assicurazioni</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59295"><a href="https://www.biancolavoro.it/offerte-di-lavoro/banche/" data-id="59295" data-cat="93249">Banche</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://www.biancolavoro.it/offerte-di-lavoro/editoria-e-giornalismo/" data-id="59296" data-cat="93260">Editoria e giornalismo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://www.biancolavoro.it/offerte-di-lavoro/fashion-and-luxury/" data-id="59297" data-cat="93259">Fashion and Luxury</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://www.biancolavoro.it/offerte-di-lavoro/grande-distribuzione/" data-id="59298" data-cat="93250">Grande Distribuzione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://www.biancolavoro.it/offerte-di-lavoro/it-information-technology/" data-id="59299" data-cat="93251">IT (Information Technology)</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://www.biancolavoro.it/offerte-di-lavoro/logistica-e-trasporti/" data-id="59300" data-cat="93258">Logistica e Trasporti</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://www.biancolavoro.it/offerte-di-lavoro/produzione-e-industria/" data-id="59301" data-cat="93254">Produzione e Industria</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://www.biancolavoro.it/offerte-di-lavoro/ristorazione/" data-id="59302" data-cat="93253">Ristorazione</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://www.biancolavoro.it/offerte-di-lavoro/servizi/" data-id="59304" data-cat="93256">Servizi</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59305"><a href="https://www.biancolavoro.it/offerte-di-lavoro/turismo/" data-id="59305" data-cat="93257">Turismo</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-59303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59303"><a href="https://www.biancolavoro.it/offerte-di-lavoro/sanita-farmacia/" data-id="59303" data-cat="93255">Sanità – Farmacia</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-62414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62414"><a href="https://www.biancolavoro.it/concorsi-pubblici/" data-id="62414" data-cat="425">Concorsi Pubblici <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-62420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62420"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-ministeri-ed-enti-statali/" data-id="62420" data-cat="94196">concorsi ministeri ed enti statali</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62417"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-difesa/" data-id="62417" data-cat="93905">concorsi difesa</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62415"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-carabinieri/" data-id="62415" data-cat="93908">concorsi carabinieri</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62418"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-guardia-di-finanza/" data-id="62418" data-cat="94192">concorsi guardia di finanza</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62421"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-polizia/" data-id="62421" data-cat="94191">concorsi polizia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62416"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-comuni-ed-enti-locali/" data-id="62416" data-cat="94194">concorsi comuni ed enti locali</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62419"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-infermieri-e-sanita/" data-id="62419" data-cat="94193">concorsi infermieri e sanità</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62422"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-scuola/" data-id="62422" data-cat="93906">concorsi scuola</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64422"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-unione-europea/" data-id="64422" data-cat="94526">Concorsi Unione Europea</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-62423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62423"><a href="https://www.biancolavoro.it/concorsi-pubblici/concorsi-universita/" data-id="62423" data-cat="94195">concorsi università</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8060"><a href="https://www.biancolavoro.it/c81-formazione/" data-id="8060" data-cat="432">Formazione <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-68706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68706"><a href="https://www.biancolavoro.it/c81-formazione/universita/" data-id="68706" data-cat="99081">università</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-8069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8069"><a href="https://www.biancolavoro.it/risorse-umane/" data-id="8069" data-cat="416">Risorse Umane</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-72282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72282"><a href="https://www.biancolavoro.it/webinar-gratuito-presentazione-del-master-online-bianco-lavoro-in-risorse-umane/">Master HR</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul></nav>	<div class="clear"></div>
</div></div><!--.fn-header-row-3-->


<div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner">
		<div class="clear"></div>
</div></div><!--.fn-header-row-4-->
	<div class="clear"></div>
		
</header>

<div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://www.biancolavoro.it" class="fn-mob-logo sneeit-mob-logo"><img alt="Bianco Lavoro Magazine" src="https://www.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png" data-retina="https://www.biancolavoro.it/wp-content/uploads/2017/09/bllogo-min.png"/></a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div>	
<section class="fn-primary">	
		<main class="fn-content">
		<div class="entry-meta"></div><div class="fn-post fn-singular"><article class="post-76804 post type-post status-publish format-standard hentry category-lavoro-e-occupazione category-news-lavoro tag-coronavirus"  ><div class="crumbs"><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.biancolavoro.it" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.biancolavoro.it/news-lavoro/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">News Lavoro</span></a></span><span><i class="fa fa-angle-right"></i></span><span  itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.biancolavoro.it/news-lavoro/lavoro-e-occupazione/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">lavoro e occupazione</span></a></span></div><h1 class="entry-title post-title" itemprop="name headline">Coronavirus: in aumento i contagi sul posto di lavoro. I settori più interessati</h1><p class="entry-excerpt">I settori professionali più esposti al coronavirus. I dati del report Inail sui contagi che si verificano sul posto di lavoro</p><div class="entry-meta"><a class="entry-author hcard fn" href="https://www.biancolavoro.it/author/scaperrotta1/" target="_blank">Lidia Scaperrotta</a><a class="entry-date updated" href=https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/>22/10/2020</a><div class="entry-sharing-buttons"><a href="https://wa.me/?text=Coronavirus%3A+in+aumento+i+contagi+sul+posto+di+lavoro.+I+settori+pi%C3%B9+interessati%20https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/&#038;title=Coronavirus%3A+in+aumento+i+contagi+sul+posto+di+lavoro.+I+settori+pi%C3%B9+interessati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A+in+aumento+i+contagi+sul+posto+di+lavoro.+I+settori+pi%C3%B9+interessati&#038;url=https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a></div></div><div class="entry-body">
<p>In Italia crescono i contagi da coronavirus sul posto di lavoro. Ad affermare tale tendenza è stata l’Inail attraverso la pubblicazione del nono report sui contagi da Covid sul lavoro. Ecco i settori maggiormente interessati dove il rischio di infezione è maggiore.</p><div class="bianc-evolution-abf" style="margin-left: auto; margin-right: auto; text-align: center; " id="bianc-284723954"><div class="gptslot" data-adunitid="1"></div>
</div><br style="clear: both; display: block; float: none;"/>



<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Coronavirus_ed_i_contagi_che_aumentano"><span class="toc_number toc_depth_1">1</span> Coronavirus ed i contagi che aumentano</a></li><li><a href="#I_settori_professionali_a_maggiore_rischio_di_contagi"><span class="toc_number toc_depth_1">2</span> I settori professionali a maggiore rischio di contagi</a></li><li><a href="#Distribuzione_geografica_dei_contagi_da_coronavirus"><span class="toc_number toc_depth_1">3</span> Distribuzione geografica dei contagi da coronavirus</a></li><li><a href="#Coronavirus_lo_smart_working_come_soluzione"><span class="toc_number toc_depth_1">4</span> Coronavirus: lo smart working come soluzione</a></li></ul></div>
<h2><span id="Coronavirus_ed_i_contagi_che_aumentano">Coronavirus ed i contagi che aumentano</span></h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="650" height="454" src="https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-650x454.jpg" alt="Coronavirus" class="wp-image-76823" srcset="https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-650x454.jpg 650w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-400x279.jpg 400w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-250x175.jpg 250w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-768x536.jpg 768w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-150x105.jpg 150w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-50x35.jpg 50w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-100x70.jpg 100w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-200x140.jpg 200w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-300x210.jpg 300w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-350x244.jpg 350w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-450x314.jpg 450w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-500x349.jpg 500w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-550x384.jpg 550w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-800x559.jpg 800w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280-1200x838.jpg 1200w, https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></figure>



<p>In <strong>Italia </strong>la situazione coronavirus continua ad attirare l’attenzione di tutti. I <strong>contagi aumentano giorno dopo giorno</strong>. Ieri si sono registrati 15.199 casi di coronavirus con 144.737 tamponi effettuati. Non è tutto perché, secondo l’<strong>Inail aumentano i contagi anche sul posto di lavoro</strong>. In particolare, fino ad oggi, nel nostro Paese si sono registrati circa <strong>54 mila casi a lavoro</strong>. Ad affermare ciò è il <strong><a href="https://www.inail.it/cs/internet/comunicazione/news-ed-eventi/news/news-denunce-contagi-covid-30-settembre-2020.html" target="_blank" rel="noreferrer noopener">nono report nazionale Inail</a></strong> predisposto dalla Consulenza statistico attuariale dell’istituto. Tale report è stato pubblicato con l’aggiornamento delle schede di approfondimento sui vari contagi nelle Regioni. Subito dopo il lockdown <strong>il numero dei contagi è effettivamente diminuito</strong>, ma nel mese di <strong>settembre</strong> la situazione è improvvisamente cambiata, con i <strong>contagi </strong>da coronavirus nuovamente in aumento anche nella realtà direttamente connesse al lavoro. Ad incidere su questa tendenza è stato il <strong>ritorno in <a href="https://www.biancolavoro.it/sopravvivere-un-ufficio-open-space/" target="_blank" rel="noreferrer noopener">ufficio</a> </strong>che ha interessato molti lavoratori, con relativi spostamenti e contatti tra colleghi.</p>



<h2><span id="I_settori_professionali_a_maggiore_rischio_di_contagi">I settori professionali a maggiore rischio di contagi</span></h2>



<p>Quali sono i settori lavorativi più esposti al contagio da coronavirus? Ebbene non tutte le realtà professionali sono uguali, così come non tutte hanno lo stesso <strong>tasso di rischio contagi</strong>. Tra i settori più colpiti ed a rischio c’è quello della <strong>sanità e dell’assistenza sociale</strong>. In particolare ci riferiamo ad ospedali, <a href="https://www.biancolavoro.it/aprire-una-comunita-alloggio-per-anziani/" target="_blank" rel="noreferrer noopener">case di riposo</a>, cliniche e policlinici universitari, istituti, residenze per anziani e disabili. A seguire troviamo il <strong>settore della Pubblica Amministrazione</strong> con organismi legati alla sanità, Asl, amministrazioni regionali, provinciali e comunali. Altri settori particolarmente interessati dall&#8217;aumento dei contagi da coronavirus sono i <strong>servizi di supporto alle imprese</strong> (call center, vigilanza, pulizia), il <strong>settore manifatturiero, </strong>come tutti gli addetti alla lavorazione di prodotti chimici, medicinali, ma anche <strong>l’industria alimentare</strong>. A seguire ci sono tutte le <strong>attività di </strong><a href="https://www.biancolavoro.it/avviare-un-bed-a-breakfast/" target="_blank" rel="noreferrer noopener"><strong>ristorazione e servizio alloggio</strong>.</a></p>



<h2><span id="Distribuzione_geografica_dei_contagi_da_coronavirus">Distribuzione geografica dei contagi da coronavirus</span></h2>



<p>Ad oggi <strong>nessuna Regione è a contagio zero.</strong> Il report dell’Inail ha preso in considerazione anche la <strong>diffusione geografica dei contagi sul posto di lavoro</strong>. Emerge che più della metà delle segnalazioni di contagio sul lavoro arriva dal <strong>Nord-Ovest </strong>con una percentuale pari al <strong>55%</strong>. A seguire troviamo il <strong>Nord-Es</strong>t con una percentuale pari al <strong>24,4%</strong>, il <strong>Centro Italia</strong> con <strong>11,9%</strong>, il <strong>Sud </strong>con una percentuale del <strong>6,2%</strong> e le <strong>Isole con 2,4%</strong> dei casi di contagio. Una situazione che in qualche modo evidenzia quella che è l’attuale <strong>realtà caratterizzata dall’incremento costante dei contagi </strong>da coronavirus anche sul posto di lavoro. Il <strong>ritorno in ufficio ha inevitabilmente avvicinato i dipendenti </strong>ed innalzato il rischio di contagio. Lo smart working resta una modalità di lavoro sicura, perché evita inutili contatti tra dipendenti, consentendogli di lavorare da remoto in tutta sicurezza.</p>



<h2><span id="Coronavirus_lo_smart_working_come_soluzione">Coronavirus: lo smart working come soluzione</span></h2>



<p>Il lavoro da casa adoperando le nuove tecnologie informatiche, si adatta bene al particolare periodo che stiamo vivendo. In una società dove limitare i contatti fisici tra le persone diventa di vitale importanza, lo<strong> smart working sembra essere la soluzione</strong>. Non è necessario uscire di casa per recarsi in ufficio, in quanto il <strong>lavoro si può svolgere da remoto</strong> senza alcun tipo di problema. Il Governo incentiva questa modalità di operare, invitando non solo il <strong>settore privato ma anche la Pubblica Amministrazione</strong> ad <strong>abbracciare questa nuova filosofia professionale</strong>. Il futuro oltre ad essere tecnologia è anche nuove modalità di organizzazione e gestione del lavoro. <strong>Investire sullo smart working</strong> diventa la priorità, soprattutto in <strong>periodo coronavirus</strong>. Ecco perché ci sono agevolazioni ed iter semplificati per attivare questa particolare forma di lavoro, in modo da migliorare anche il fatturato e la produzione aziendale.</p><div class="bianc-kit-lavorare" id="bianc-1718519646"><p><strong><span style="font-size: 18pt;">Cerchi un nuovo lavoro?</span></strong></p>
<p><strong>Per avere sempre </strong><strong>offerte di lavoro reali e verificate</strong> nella tua casella <strong>email</strong> in linea con le tue esigenze, registrati su <strong>Euspert Bianco Lavoro </strong>selezionando la tua zona e categoria di interesse (il servizio è completamente <strong>gratuito</strong>):</p>
<p style="text-align: center;"><a href="https://it.euspert.com/myjobs/registration.php?utm_source=bl&#038;utm_down=post" target="_blank" class="button" style="font-size: 24px; background-color: #1e73be; color: #ffffff"><i class="fa fa-envelope-open-text"></i> SI, voglio offerte di lavoro <span class="button-overlay"></span></a></p>
</div>
</div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORIES </span> <a href="https://www.biancolavoro.it/news-lavoro/lavoro-e-occupazione/" rel="tag">lavoro e occupazione</a><a href="https://www.biancolavoro.it/news-lavoro/" rel="tag">News Lavoro</a></div><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-hashtag"></i> TAGS </span> <a href="https://www.biancolavoro.it/tag/coronavirus/" rel="tag">coronavirus</a></div><div class="entry-sharing-buttons entry-sharing-bottom"><span><i class="fa fa-send"></i> Share This</span><a href="https://wa.me/?text=Coronavirus%3A+in+aumento+i+contagi+sul+posto+di+lavoro.+I+settori+pi%C3%B9+interessati%20https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/&#038;title=Coronavirus%3A+in+aumento+i+contagi+sul+posto+di+lavoro.+I+settori+pi%C3%B9+interessati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="linkedin" title="Linkedin"><i class="fa fa-linkedin"></i></a><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A+in+aumento+i+contagi+sul+posto+di+lavoro.+I+settori+pi%C3%B9+interessati&#038;url=https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><div class="clear"></div></div><div class="clear"></div><span style="display:none" itemprop="image"  ><meta itemprop="url" content="https://www.biancolavoro.it/wp-content/uploads/2020/10/waiter-5513560_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="894"></span><meta  content="2020-10-22T15:20:52+02:00"><meta itemprop="dateModified" content="2020-10-22T15:20:55+02:00"><span itemprop="publisher"  ><span itemprop="logo"  ><meta itemprop="url" content="https://www.biancolavoro.it/wp-content/uploads/2019/02/bianco-400-e1559826042636.png"></span><meta  content="lavoro ed impresa"></span><meta  itemid="https://www.biancolavoro.it/coronavirus-in-aumento-i-contagi-sul-posto-di-lavoro-i-settori-piu-interessati/" content=""/></article><div id="comments">
	<h4 id="comments-title-tabs">
		<span class="comments-title-tab-text">Commenti</span>
		<span id="comments-title-tabs-links"></span>		
	</h4>
	<div class="clear"></div>
	<div class="comments-title-tabs-hr"></div>
	<a name="comments"></a>
	
		
		
			
</div><!--#comments-->	
<div class="clear"></div>

</div>		<aside id="fn-after-content-sidebar" class="fn-after-content-sidebar fn-sidebar"><div class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IT Blog BL down -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7423008802027348"
     data-ad-slot="1662371206"
     data-ad-format="link"></ins>
<script>
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];

optiload.cmd.push(function() {
    optiload.addEventListener("ready", function() {
 	 
	// codice da eseguire
           (adsbygoogle = window.adsbygoogle || []).push({});


    });
});
</script>





<br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- contenuti BLOG -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7423008802027348"
     data-ad-slot="8902381609"
     data-ad-format="autorelaxed"></ins>
<script>
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];

optiload.cmd.push(function() {
    optiload.addEventListener("ready", function() {
 	 
	// codice da eseguire
           (adsbygoogle = window.adsbygoogle || []).push({});


    });
});
</script>


<br />


<div class="clear"></div></div></div><div class='rpbt-related-posts-lazy-loading' data-rpbt_args='{&quot;post_types&quot;:[&quot;post&quot;],&quot;posts_per_page&quot;:8,&quot;post_id&quot;:76804,&quot;title&quot;:&quot;Credo ti interessi anche&amp;#8230;&quot;,&quot;before_widget&quot;:&quot;&lt;div id=\&quot;related-posts-by-taxonomy-3\&quot; class=\&quot;fn-block fn-widget fn-related_posts_by_taxonomy\&quot;&gt;&lt;div class=\&quot;fn-block-content\&quot;&gt;&quot;,&quot;after_widget&quot;:&quot;&lt;div class=\&quot;clear\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;\/div&gt;&lt;h2 class=\&quot;fn-block-title\&quot;&gt;&lt;span class=\&quot;fn-block-title-text\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/span&gt;&lt;\/h2&gt;&lt;div class=\&quot;clear\&quot;&gt;&lt;\/div&gt;&lt;div class=\&quot;fn-block-content\&quot;&gt;&quot;,&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;pt-saswp&quot;:[],&quot;pt-saswp_reviews&quot;:[],&quot;pt-saswp-collections&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;5&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;type&quot;:&quot;widget&quot;}'>
</div>
<div class="clear"></div></aside>	
	
	</main>
	<aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar"><div id="advads_ad_widget-3" class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div class="gptslot" data-adunitid="4"></div><div class="clear"></div></div></div><div id="html-3" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><strong>Seguimi su LinkedIn</strong><br /><a href="https://www.linkedin.com/in/marcofattizzo/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-73962" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/Schermata-2020-06-07-alle-10.07.36.webp" alt="" width="498" height="778" /></a></p>
</div><div class="clear"></div></div><div class="fn-block fn-widget fn-bianc-widget"><div class="fn-block-content"><div style="margin-bottom: 25px; " id="bianc-735276"><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
jQuery(document).ready(function() {
            
            if ($('.sticky').length) { // make sure "#sticky" element exists
                var el = $('.sticky').last();
                var endItem = $('.infinite-item-end').last();
                if ($(window).width() >= 768) { // dalla larghezza dell'ipad in su
                    $(window).scroll(function () { // scroll event
                        var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                        var stickyHeight = el.height();
                        el.closest(".sticky-wrapper").height(stickyHeight);
                        var limit = endItem.offset().top-750;

                        var windowTop = $(window).scrollTop(); // returns number

                        if (stickyTop < windowTop) {
                            el.css({ position: 'fixed', top: 95 });
                        }
                        else {
                            el.css('position', 'static');
                        }

                        if ((limit - stickyHeight  ) < windowTop +95) {
                            var diff = limit - stickyHeight - windowTop;
                            el.css({ top: diff });
                        }
                    });
                }
            }

    });
</script>

</div><div class="clear"></div></div></div><div class="clear"></div></aside>	<div class="clear"></div>
</section>


<footer class="fn-footer fn-footer-full-width">
	<div class="fn-footter-row fn-footer-row-sidebar-before">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-menu">
		<div class="fn-footer-row-inner">
						
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-widgets">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">
					<aside id="fn-footer-sidebar-0" class="fn-footer-sidebar-0 fn-sidebar"><div id="html-7" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><span style="font-size: 14pt;"><b>Marchio e copyright</b></span></p>
<p>Bianco Lavoro è online dal 2009 -</p>
<p>® 2009 - 2020  - <i>marchio registrato </i></p>
<p><img class="size-full wp-image-73963 alignleft" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/88x31.webp" alt="" width="88" height="31" /></p>
<p>Bianco Lavoro è distribuito con <strong>Licenza Creative Commons Attribuzione - Non commerciale 4.0 Internazionale</strong></p>
<p><img class="size-full wp-image-73949 alignnone" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/copyscape-banner-black-130x46_7fda1bc66e792c01c3e08138feb8bb4e.png" alt="" width="130" height="46" /></p>
<p><span style="font-size: 14pt;"><b>Foto ed immagini</b></span></p>
<p>Bianco Lavoro utilizzate solitamente immagini prodotte in proprio dai propri autori e fotografi. Per altre immagini è in possesso di licenze, tra le quali:</p>
<p><img class="alignleft wp-image-15336" src="https://www.biancolavoro.it/wp-content/uploads/2015/04/ss-logo-color-2x_rev1-e1428311641255.png" alt="ss-logo-color-2x_rev1" width="134" height="34" /></p>
<p><img class="size-full wp-image-73964 alignleft" src="https://www.biancolavoro.it/wp-content/uploads/2020/06/logo-header-color1@2x-e1585726717212.webp" alt="" width="137" height="33" /></p>
</div><div class="clear"></div></div><div class="clear"></div></aside>				</div>
			</div>
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">
					<aside id="fn-footer-sidebar-1" class="fn-footer-sidebar-1 fn-sidebar"><div id="text-14" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content">			<div class="textwidget"><p><b>Informazioni su Bianco Lavoro</b></p>
<ul>
<li><strong><a href="https://www.biancolavoro.it/redazione-bianco/">Chi siamo e contatti</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/privacy-policy/">Privacy Policy</a></strong> &#8211; <script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><br />
<a href="#" onclick="openCmp(event);">Preferenze privacy</a></li>
<li><strong><a href="https://www.biancolavoro.it/cookie-policy-2/">Cookie Policy</a></strong></li>
</ul>
<p><b>Risorse</b></p>
<ul>
<li><strong><a href="https://www.biancolavoro.it/calcolo-stipendio-netto-partendo-dal-lordo-con-esempi-ed-aliquote/">Calcolatore stipendio netto</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/carta-prepagata-con-iban-cosa-e-e-quali-sono-le-migliori/">Migliori carte prepagate con IBAN</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/miglior-conto-corrente-online-lista-migliori-con-recensione-e-comparatore/">Guida alla scelta del conto corrente online</a></strong></li>
</ul>
<p><strong>Academy</strong></p>
<ul>
<li><strong><a href="https://academy.biancolavoro.it/p/master-online-in-risorse-umane">Master Online in Risorse Umane</a></strong></li>
</ul>
<p><b>Partita Iva (VAT):</b> 2023373429</p>
</div>
		<div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
			</div>
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
					<aside id="fn-footer-sidebar-2" class="fn-footer-sidebar-2 fn-sidebar"><div id="html-4" class="fn-block fn-widget fn-widget-html"><div class="fn-block-content"><p><span style="font-size: 14pt;"><strong>Pagine Focus</strong></span></p>
<ul>
<li><strong><a href="https://www.biancolavoro.it/lavora-con-noi-lista-aggiornata-delle-offerte-di-lavoro-pubblicate-dalle-aziende-di-tutti-i-settori/">Aziende che assumono</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/lavoro-per-provincia-mappatura-completa/">Lavoro per città</a></strong></li>
<li><a href="https://www.biancolavoro.it/professioni-lavorative-gli-approfondimenti-su-mansioni-ed-offerte-di-lavoro/" rel="noopener"><strong>Lista Professioni</strong></a></li>
<li><a href="https://www.biancolavoro.it/modelli-curriculum-vitae-con-esempi-da-scaricare-e-compilare-gratis/"><strong>Modelli CV</strong></a> e <strong><a href="https://www.biancolavoro.it/lettera-di-presentazione/">Lettera di Presentazione</a></strong></li>
<li><a href="https://www.biancolavoro.it/lavorare-da-casa-30-idee/"><strong>Lista idee per Lavorare da casa</strong></a></li>
<li><a href="https://www.biancolavoro.it/mettersi-proprio-idee-aprire-attivita/" target="_blank" rel="noopener"><strong>160 attività per Mettersi in proprio</strong> </a></li>
<li><strong><a href="https://www.biancolavoro.it/aprire-franchising-i-migliori-franchisor-per-ogni-settore/">Lista soluzioni per aprire Franchising</a></strong></li>
<li><strong><a href="https://www.biancolavoro.it/tag/tech-jobs-fair/">TECH JOBS fair</a></strong> </li>
<li><strong><a href="https://www.biancolavoro.it/come-scegliere-la-giusta-universita-e-facolta-elenco-completo-delle-lauree-e-loro-sbocchi-lavorativi/">Scelta Università</a></strong></li>
</ul>
</div><div class="clear"></div></div><div class="clear"></div></aside>				</div>
			</div>
			<div class="clear"></div>
		</div>		
	</div>

	<div class="fn-footter-row fn-footer-row-branding">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">					
					<div class="fn-footer-social-links"><a href="https://www.facebook.com/biancolavoro/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/biancolavoro" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/groups/2134212" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div>					
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">					
										
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
					<span class="fn-footer-search-title">cerca</span><div class="fn-footer-search"><form class="fn-search-form" action="https://www.biancolavoro.it" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>					
				</div>
			</div>
				
			<div class="clear"></div>			
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-copyright">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-copyright">© 2009 - 2020 Bianco Lavoro - marchio registrato</div>			
			<div class="clear"></div>
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-sidebar-after">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
</footer>


<a class='scroll-up'><i class='fa fa-angle-up'></i></a>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript>



<div class="infinite-item-end" style="margin-top:20px;"></div>



<!-- Facebook Pixel Code -->
<script defer>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '757130728047450');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=757130728047450&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type='text/javascript' id='sneeit-optimize-images-js-extra'>
/* <![CDATA[ */
var sneeit_optimize_img = {"use_smaller_thumbnails":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js?ver=6.6' id='sneeit-optimize-images-js'></script>
<script type='text/javascript' id='sneeit-compact-menu-js-extra'>
/* <![CDATA[ */
var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"disable","sticky_logo":"","sticky_logo_retina":"","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js?ver=6.6' id='sneeit-compact-menu-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"mostra","visibility_hide":"nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4' id='jquery-effects-slide-js'></script>
<script type='text/javascript' id='flatnews-main-js-extra'>
/* <![CDATA[ */
var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"flatnewstemplate","primary_comment_system":"wordpress","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/themes/flatnews/assets/js/min/main.min.js?ver=4.2' id='flatnews-main-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.biancolavoro.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='sneeit-sticky-columns-js-extra'>
/* <![CDATA[ */
var Sneeit_Sticky_Columns = ".fn-sticky-col";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js?ver=6.6' id='sneeit-sticky-columns-js'></script>
<script type='text/javascript' id='sneeit-responsive-js-extra'>
/* <![CDATA[ */
var Sneeit_Responsive = {"logo":"https:\/\/www.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","logo_retina":"https:\/\/www.biancolavoro.it\/wp-content\/uploads\/2017\/09\/bllogo-min.png","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"disable","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js?ver=6.6' id='sneeit-responsive-js'></script>
<script type='text/javascript' id='rpbt-lazy-loading-js-extra'>
/* <![CDATA[ */
var rpbt_lazy_loading = {"ajaxurl":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php","nonce":"b60ba40bb3","loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/related-posts-by-taxonomy/includes/assets/js/lazy-loading.min.js?ver=5.5.1' id='rpbt-lazy-loading-js'></script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sneeit-articles-pagination-js-extra'>
/* <![CDATA[ */
var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"ajax_url":"https:\/\/www.biancolavoro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.biancolavoro.it/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js?ver=6.6' id='sneeit-articles-pagination-js'></script>
</body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603372858 -->